<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "gossip_celebridades"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Marina de Tavira se incorpora a serie española de Apple - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Actriz,Series, "/>
<meta name="description" content="Now and then, la primera serie española de Apple TV, de los creadores de Velvet y Las chicas del cable"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/llirh7-mariana.jpg/ALTERNATES/LANDSCAPE_1140/mariana.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Marina de Tavira se incorpora a serie española de Apple"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/gossip/celebridades/marina-de-tavira-se-incorpora-a-serie-espanola-de-apple-6771311.html"/>
<meta property="og:description" content="Now and then, la primera serie española de Apple TV, de los creadores de Velvet y Las chicas del cable"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Marina de Tavira se incorpora a serie española de Apple"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/gossip/celebridades/marina-de-tavira-se-incorpora-a-serie-espanola-de-apple-6771311.html"/>
<meta name="twitter:description" content="Now and then, la primera serie española de Apple TV, de los creadores de Velvet y Las chicas del cable"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/llirh7-mariana.jpg/ALTERNATES/LANDSCAPE_400/mariana.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/celebridades/marina-de-tavira-se-incorpora-a-serie-espanola-de-apple-6771311.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/gossip/celebridades/marina-de-tavira-se-incorpora-a-serie-espanola-de-apple-6771311.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/gossip_celebridades_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/gossip_celebridades_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/gossip_celebridades_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/gossip_celebridades_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/gossip_celebridades_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '6771311');
googletag.pubads().setTargeting("topic", [
"Actriz",
"Series",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/gossip/celebridades/marina-de-tavira-se-incorpora-a-serie-espanola-de-apple-6771311.html"
},
"headline" : "Marina de Tavira se incorpora a serie española de Apple",
"datePublished": "2021-05-28T01:00:00CDT",
"dateModified": "2021-05-28T00:32:26CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/llirh7-mariana.jpg/ALTERNATES/LANDSCAPE_960/mariana.jpg",
"height": "599",
"width": "960"
},
"description" : "Now and then, la primera serie española de Apple TV, de los creadores de Velvet y Las chicas del cable"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/">
Celebridades
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 28 de mayo de 2021
</p>
</div>
<div>
<h1
class="title">
Marina de Tavira se incorpora a serie española de Apple
</h1>
</div>
<h3
class="subtitle">
Now and then, la primera serie española de Apple TV, de los creadores de Velvet y Las chicas del cable
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/llirh7-mariana.jpg/ALTERNATES/LANDSCAPE_160/mariana.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/llirh7-mariana.jpg/BINARY/thumbnail/mariana.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mariana.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Marina de Tavira <span class="pic-credits">/&nbsp;Cortesía | IQ PR</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/marina-de-tavira-se-incorpora-a-serie-espanola-de-apple-6771311.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/marina-de-tavira-se-incorpora-a-serie-espanola-de-apple-6771311.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/marina-de-tavira-se-incorpora-a-serie-espanola-de-apple-6771311.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/marina-de-tavira-se-incorpora-a-serie-espanola-de-apple-6771311.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6771311"
>
<p>La actriz mexicana Marina de Tavira, nominada a un Oscar por <i>Roma </i>(2018), la neoyorquina Rosie Pérez y la española Maribel Verdú encabezan el reparto de <i>Now and then</i>, la primera serie española de Apple TV, de los creadores de <i>Velvet</i> y <i>Las chicas del cable</i>.</p><p>Ramón Campos y Teresa Fernández Valdés, de Bambú Producciones, están detrás de esta serie que dirigirá Gideon Raff (<i>Homeland</i>). Se rodará en español y en inglés y estará ambientada en Miami.</p><p> <article class="cultura_teatro
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/teatro/"> Teatro </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/teatro/marina-de-tavira-reinventa-el-teatro-en-blindness-6526505.html">
<img src="https://www.elsoldemexico.com.mx/cultura/tj34xw-tavira.jpg/ALTERNATES/LANDSCAPE_160/tavira.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/tj34xw-tavira.jpg/BINARY/thumbnail/tavira.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tavira.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/teatro/marina-de-tavira-reinventa-el-teatro-en-blindness-6526505.html">
Marina de Tavira reinventa el teatro en Blindness
</a>
</h4>
</div>
</article>
</p><p>Se trata de un <i>thriller</i> que gira en torno a un grupo de amigos cuyas vidas cambiaron para siempre durante un fin de semana de celebraciones que acabó con uno de ellos muerto. Veinte años después, los otros cinco han de reunirse tras recibir una amenaza que pone en riesgo sus vidas aparentemente perfectas.</p><p>Apple anunció este jueves el reparto completo, con varios actores latinoamericanos. Marina de Tavira será <i>Ana</i>, una mujer preparada y con ambición que ha decidido aparcar su carrera política para apoyar la de su marido.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Rosie Pérez, también nominada al Oscar por <i>Fearless</i> (1993), será <i>Flora</i>, una detective obsesionada con descubrir la verdad sobre un caso sin resolver de hace 20 años y Maribel Verdú (<i>Y tu mamá también</i>, <i>El laberinto del fauno</i>) <i>Sofía</i>, una abogada fuerte y hecha a sí misma que esconde demasiados secretos.</p><p>El reparto también contará con el mexicano José María Yazpik (<i>Narcos: México</i>) como <i>Pedro</i>, candidato a la alcaldía de Miami y casado con <i>Ana</i>; el colombiano Manolo Cardona como <i>Marcos</i>, un médico que ha tenido que sacrificar todos sus sueños por esconder ese secreto común.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6771311 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6771311").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6771311").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6771311").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6771311"
>
<p>La actriz mexicana Marina de Tavira, nominada a un Oscar por <i>Roma </i>(2018), la neoyorquina Rosie Pérez y la española Maribel Verdú encabezan el reparto de <i>Now and then</i>, la primera serie española de Apple TV, de los creadores de <i>Velvet</i> y <i>Las chicas del cable</i>.</p><p>Ramón Campos y Teresa Fernández Valdés, de Bambú Producciones, están detrás de esta serie que dirigirá Gideon Raff (<i>Homeland</i>). Se rodará en español y en inglés y estará ambientada en Miami.</p><p> <article class="cultura_teatro
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/teatro/"> Teatro </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/teatro/marina-de-tavira-reinventa-el-teatro-en-blindness-6526505.html">
<img src="https://www.elsoldemexico.com.mx/cultura/tj34xw-tavira.jpg/ALTERNATES/LANDSCAPE_160/tavira.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/tj34xw-tavira.jpg/BINARY/thumbnail/tavira.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tavira.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/teatro/marina-de-tavira-reinventa-el-teatro-en-blindness-6526505.html">
Marina de Tavira reinventa el teatro en Blindness
</a>
</h4>
</div>
</article>
</p><p>Se trata de un <i>thriller</i> que gira en torno a un grupo de amigos cuyas vidas cambiaron para siempre durante un fin de semana de celebraciones que acabó con uno de ellos muerto. Veinte años después, los otros cinco han de reunirse tras recibir una amenaza que pone en riesgo sus vidas aparentemente perfectas.</p><p>Apple anunció este jueves el reparto completo, con varios actores latinoamericanos. Marina de Tavira será <i>Ana</i>, una mujer preparada y con ambición que ha decidido aparcar su carrera política para apoyar la de su marido.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Rosie Pérez, también nominada al Oscar por <i>Fearless</i> (1993), será <i>Flora</i>, una detective obsesionada con descubrir la verdad sobre un caso sin resolver de hace 20 años y Maribel Verdú (<i>Y tu mamá también</i>, <i>El laberinto del fauno</i>) <i>Sofía</i>, una abogada fuerte y hecha a sí misma que esconde demasiados secretos.</p><p>El reparto también contará con el mexicano José María Yazpik (<i>Narcos: México</i>) como <i>Pedro</i>, candidato a la alcaldía de Miami y casado con <i>Ana</i>; el colombiano Manolo Cardona como <i>Marcos</i>, un médico que ha tenido que sacrificar todos sus sueños por esconder ese secreto común.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6771311 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6771311").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6771311").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6771311").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Series" class ="item-tags" >
Series
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/actriz" class ="item-tags" >
Actriz
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/gossip/celebridades/marina-de-tavira-se-incorpora-a-serie-espanola-de-apple-6771311.html/default/wf.fragment/d7557dfa-c6a3-4240-b14f-2843decd6991"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/llega-hbo-max-a-america-latina-mexico-el-29-de-junio-y-este-es-su-precio-en-mexico-6764316.html">
<img src="https://www.elsoldemexico.com.mx/gossip/6okzcc-hbo-max.jpg/ALTERNATES/LANDSCAPE_160/HBO%20Max.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/6okzcc-hbo-max.jpg/BINARY/thumbnail/HBO%20Max.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="HBO Max.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/llega-hbo-max-a-america-latina-mexico-el-29-de-junio-y-este-es-su-precio-en-mexico-6764316.html">
Llega HBO Max a América Latina el 29 de junio y este es su precio en México
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/tv-azteca-estrena-documental-del-exfutbolista-luis-garcia-6762354.html">
<img src="https://www.elsoldemexico.com.mx/gossip/pooe8v-luis-garcia.jpg/ALTERNATES/LANDSCAPE_160/luis%20garcia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/pooe8v-luis-garcia.jpg/BINARY/thumbnail/luis%20garcia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="luis garcia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/tv-azteca-estrena-documental-del-exfutbolista-luis-garcia-6762354.html">
TV Azteca estrena documental del exfutbolista Luis García </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/tania-hernandez-velasco-ya-trabaja-en-su-nuevo-documental-6762424.html">
<img src="https://www.elsoldemexico.com.mx/gossip/9n7kti-titixe.jpg/ALTERNATES/LANDSCAPE_160/titixe.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/9n7kti-titixe.jpg/BINARY/thumbnail/titixe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="titixe.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/tania-hernandez-velasco-ya-trabaja-en-su-nuevo-documental-6762424.html">
Tania Hernández Velasco ya trabaja en su nuevo documental </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/marina-de-tavira-se-incorpora-a-serie-espanola-de-apple-6771311.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/moodys-baja-calificacion-a-refineria-de-deer-park-6770643.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/yxv70i-refineria-deer-park-texas-google-maps.jpg/ALTERNATES/LANDSCAPE_160/refiner%C3%ADa%20deer%20park%20texas%20GOOGLE%20MAPS.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/yxv70i-refineria-deer-park-texas-google-maps.jpg/BINARY/thumbnail/refiner%C3%ADa%20deer%20park%20texas%20GOOGLE%20MAPS.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="refinería deer park texas GOOGLE MAPS.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/moodys-baja-calificacion-a-refineria-de-deer-park-6770643.html">
Moody's baja calificación a refinería de Deer Park
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/compra-de-refineria-deer-park-tuvo-caracter-estrategico-arturo-herrera-6768097.html"> Compra de Deer Park tuvo carácter estratégico: Arturo Herrera</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/transferiran-30-mil-mdp-a-pemex-para-compra-de-deer-park-6762861.html"> Transferirán 30 mil mdp a Pemex para compra de Deer Park </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/pemex-consolida-compra-de-refineria-en-houston-texas-6754784.html"> Pemex consolida compra de refinería en Houston, Texas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html">
<img src="https://www.diariodelsur.com.mx/local/ct9i5p-clinica-cerrada.jpg/ALTERNATES/LANDSCAPE_160/clinica%20cerrada.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/ct9i5p-clinica-cerrada.jpg/BINARY/thumbnail/clinica%20cerrada.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clinica cerrada.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html">
Clínicas rurales de Chiapas no tienen doctores
</a>
</h4>
<p class="summary ">
Pobladores solicitaron a las autoridades atender las clínicas, ya que con las lluvias prolifera el zancudo que provoca dengue
</p>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/resultados-de-eleccion-no-seran-como-ustedes-desean-responde-ebrard-a-the-economist-amlo-6770086.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/resultados-de-eleccion-no-seran-como-ustedes-desean-responde-ebrard-a-the-economist-amlo-6770086.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/vpydyf-marcelo-ebrard-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/marcelo%20ebrard%20CUARTOSCURO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/vpydyf-marcelo-ebrard-cuartoscuro.jpeg/BINARY/thumbnail/marcelo%20ebrard%20CUARTOSCURO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marcelo ebrard CUARTOSCURO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/resultados-de-eleccion-no-seran-como-ustedes-desean-responde-ebrard-a-the-economist-amlo-6770086.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/resultados-de-eleccion-no-seran-como-ustedes-desean-responde-ebrard-a-the-economist-amlo-6770086.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/resultados-de-eleccion-no-seran-como-ustedes-desean-responde-ebrard-a-the-economist-amlo-6770086.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/resultados-de-eleccion-no-seran-como-ustedes-desean-responde-ebrard-a-the-economist-amlo-6770086.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/resultados-de-eleccion-no-seran-como-ustedes-desean-responde-ebrard-a-the-economist-amlo-6770086.html">
Resultados de elección no serán como ustedes desean: responde Ebrard a The Economist
</a>
</h4>
<p class="summary ">
El canciller Marcelo Ebrard acusó a la publicación de ser insensible y no entender a López Obrador y su proyecto de nación
</p>
</div>
</div>
</div>
<div class="metropoli_policia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/detienen-a-presunta-novia-de-el-lunares-lider-de-la-union-tepito-operativos-centro-historico-cdmx-narcomenudeo-drogas-6770911.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/detienen-a-presunta-novia-de-el-lunares-lider-de-la-union-tepito-operativos-centro-historico-cdmx-narcomenudeo-drogas-6770911.html">
<img src="https://www.la-prensa.com.mx/incoming/x10p3g-detienen-a-la-novia-de-el-lunares-lider-de-la-union-tepito/ALTERNATES/LANDSCAPE_160/Detienen%20a%20la%20novia%20de%20%22El%20Lunares%22,%20l%C3%ADder%20de%20La%20Uni%C3%B3n%20Tepito"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/incoming/x10p3g-detienen-a-la-novia-de-el-lunares-lider-de-la-union-tepito/BINARY/thumbnail/Detienen%20a%20la%20novia%20de%20%22El%20Lunares%22,%20l%C3%ADder%20de%20La%20Uni%C3%B3n%20Tepito"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detienen a la novia de "El Lunares", líder de La Unión Tepito"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/"> Policía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/policia/detienen-a-presunta-novia-de-el-lunares-lider-de-la-union-tepito-operativos-centro-historico-cdmx-narcomenudeo-drogas-6770911.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/policia/detienen-a-presunta-novia-de-el-lunares-lider-de-la-union-tepito-operativos-centro-historico-cdmx-narcomenudeo-drogas-6770911.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/policia/detienen-a-presunta-novia-de-el-lunares-lider-de-la-union-tepito-operativos-centro-historico-cdmx-narcomenudeo-drogas-6770911.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/policia/detienen-a-presunta-novia-de-el-lunares-lider-de-la-union-tepito-operativos-centro-historico-cdmx-narcomenudeo-drogas-6770911.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/detienen-a-presunta-novia-de-el-lunares-lider-de-la-union-tepito-operativos-centro-historico-cdmx-narcomenudeo-drogas-6770911.html">
Detienen a presunta novia de "El Lunares", líder de La Unión Tepito
</a>
</h4>
<p class="summary ">
La mujer fue interceptada por elementos de la SSC, tras presenciar una actitud extraña de la mujer en calles de la colonia Centro
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html">
<img src="https://www.diariodelsur.com.mx/local/ct9i5p-clinica-cerrada.jpg/ALTERNATES/LANDSCAPE_160/clinica%20cerrada.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/ct9i5p-clinica-cerrada.jpg/BINARY/thumbnail/clinica%20cerrada.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clinica cerrada.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/clinicas-rurales-de-chiapas-no-tienen-doctores-6771293.html">
Clínicas rurales de Chiapas no tienen doctores
</a>
</h4>
<p class="summary ">
Pobladores solicitaron a las autoridades atender las clínicas, ya que con las lluvias prolifera el zancudo que provoca dengue
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/andres-calamaro-se-consagra-como-autor-con-dios-los-cria-6771297.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/andres-calamaro-se-consagra-como-autor-con-dios-los-cria-6771297.html">
<img src="https://www.elsoldemexico.com.mx/gossip/k6vu86-calamaro.jpg/ALTERNATES/LANDSCAPE_160/calamaro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/k6vu86-calamaro.jpg/BINARY/thumbnail/calamaro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="calamaro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/andres-calamaro-se-consagra-como-autor-con-dios-los-cria-6771297.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/celebridades/andres-calamaro-se-consagra-como-autor-con-dios-los-cria-6771297.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/andres-calamaro-se-consagra-como-autor-con-dios-los-cria-6771297.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/celebridades/andres-calamaro-se-consagra-como-autor-con-dios-los-cria-6771297.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/andres-calamaro-se-consagra-como-autor-con-dios-los-cria-6771297.html">
Andrés Calamaro se consagra como autor con Dios los cría </a>
</h4>
<p class="summary ">
Las voces de 17 cantantes se unen a dueto con Andrés Calamaro en su nuevo disco
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_moda
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/circulos/moda/cinco-mexicanos-toman-nueva-york-e-imponen-su-estilo-6771299.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/circulos/moda/cinco-mexicanos-toman-nueva-york-e-imponen-su-estilo-6771299.html">
<img src="https://www.elsoldemexico.com.mx/gossip/31xy0p-mexicanos.jpg/ALTERNATES/LANDSCAPE_160/mexicanos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/31xy0p-mexicanos.jpg/BINARY/thumbnail/mexicanos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mexicanos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/circulos/moda/"> Moda </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/circulos/moda/cinco-mexicanos-toman-nueva-york-e-imponen-su-estilo-6771299.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/circulos/moda/cinco-mexicanos-toman-nueva-york-e-imponen-su-estilo-6771299.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/circulos/moda/cinco-mexicanos-toman-nueva-york-e-imponen-su-estilo-6771299.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/circulos/moda/cinco-mexicanos-toman-nueva-york-e-imponen-su-estilo-6771299.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/circulos/moda/cinco-mexicanos-toman-nueva-york-e-imponen-su-estilo-6771299.html">
Cinco mexicanos toman Nueva York e imponen su estilo
</a>
</h4>
<p class="summary ">
Te presentamos cinco mexicanos que están poniendo en alto el nombre de México desde la gran manzana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/los-amigos-invisibles-se-reencontraran-con-su-publico-en-autoconcierto-6771306.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/los-amigos-invisibles-se-reencontraran-con-su-publico-en-autoconcierto-6771306.html">
<img src="https://www.elsoldemexico.com.mx/gossip/kipq2m-musica.jpg/ALTERNATES/LANDSCAPE_160/musica.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/kipq2m-musica.jpg/BINARY/thumbnail/musica.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="musica.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/los-amigos-invisibles-se-reencontraran-con-su-publico-en-autoconcierto-6771306.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/celebridades/los-amigos-invisibles-se-reencontraran-con-su-publico-en-autoconcierto-6771306.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/los-amigos-invisibles-se-reencontraran-con-su-publico-en-autoconcierto-6771306.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/celebridades/los-amigos-invisibles-se-reencontraran-con-su-publico-en-autoconcierto-6771306.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/los-amigos-invisibles-se-reencontraran-con-su-publico-en-autoconcierto-6771306.html">
Los Amigos Invisibles se reencontrarán con su público en autoconcierto </a>
</h4>
<p class="summary ">
Debido a que la música se detuvo desde hace 15 meses por la pandemia, la banda venezolana tuvo que cancelar algunas fechas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/burgerman-celebra-su-navidad-6771307.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/burgerman-celebra-su-navidad-6771307.html">
<img src="https://www.elsoldemexico.com.mx/gossip/p6yrjt-burgerman.jpg/ALTERNATES/LANDSCAPE_160/burgerman.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/p6yrjt-burgerman.jpg/BINARY/thumbnail/burgerman.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="burgerman.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/burgerman-celebra-su-navidad-6771307.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/burgerman-celebra-su-navidad-6771307.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/burgerman-celebra-su-navidad-6771307.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/burgerman-celebra-su-navidad-6771307.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/burgerman-celebra-su-navidad-6771307.html">
Burgerman celebra su Navidad
</a>
</h4>
<p class="summary ">
El músico Marcello Lara habla sobre su alter ego, el amor a las hamburguesas, y la transmisión de 12 horas por Instagrampara celebrar este platillo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/el-urbano-es-el-nuevo-pop-reik-6771309.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/el-urbano-es-el-nuevo-pop-reik-6771309.html">
<img src="https://www.elsoldemexico.com.mx/gossip/fo1vqn-reik.jpg/ALTERNATES/LANDSCAPE_160/reik.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/fo1vqn-reik.jpg/BINARY/thumbnail/reik.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reik.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/el-urbano-es-el-nuevo-pop-reik-6771309.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/el-urbano-es-el-nuevo-pop-reik-6771309.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/el-urbano-es-el-nuevo-pop-reik-6771309.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/el-urbano-es-el-nuevo-pop-reik-6771309.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/el-urbano-es-el-nuevo-pop-reik-6771309.html">
El urbano es el nuevo pop: Reik
</a>
</h4>
<p class="summary ">
Lanzan el sencillo Perfecta en conjunto  con el colombiano Maluma
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldemexico.com.mx"><img src="/static/theme/solmx/elsoldemexico/img/opinion.png" alt="tuopinion@elsoldemexico.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldemexico.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldemexico.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldemexico/img/logotipo_footer.svg" alt="El Sol de México | Noticias, Deportes, Gossip, Columnas" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldemexico.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldemexico.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldemexico.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldemexico.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldemexico.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/elsoldemex/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de México | Noticias, Deportes, Gossip, Columnas"></a></li>
<li><a href="https://twitter.com/@elsolde_mexico" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://www.instagram.com/elsolde_mexico/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/instagram.svg" alt="Instagram - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://api.whatsapp.com/send?phone=5215541889962&text=ALTA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/whatsapp-icon.svg" alt="WhatsApp - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://t.me/OEMElSolDeMexico " target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/telegram-icon.svg" alt="Telegram - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://www.elsoldemexico.com.mx/gossip/celebridades/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://news.google.com/s/CBIwrbqeozY" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-mexico/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de México | Noticias, Deportes, Gossip, Columnas"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=48&contextPath=1-22-48-&pubId=1&cat=&meta=read-story&objId=6771311&type=article&title=Marina+de+Tavira+se+incorpora+a+serie+espa%c3%b1ola+de+Apple&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fcelebridades%2fmarina-de-tavira-se-incorpora-a-serie-espanola-de-apple-6771311.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=48&amp;contextPath=1-22-48-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=6771311&amp;type=article&amp;title=Marina+de+Tavira+se+incorpora+a+serie+espa%c3%b1ola+de+Apple&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fcelebridades%2fmarina-de-tavira-se-incorpora-a-serie-espanola-de-apple-6771311.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-48-&cat=main.ewf%2c2014&objId=811897336&title=Actriz&url=tag%3amain.ewf%2c2014%3aactriz&rt=1&ctxId=48&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-48-&amp;cat=main.ewf%2c2014&amp;objId=811897336&amp;title=Actriz&amp;url=tag%3amain.ewf%2c2014%3aactriz&amp;rt=1&amp;ctxId=48&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-48-&cat=main.ewf%2c2014&objId=412867902&title=Series&url=tag%3amain.ewf%2c2014%3aSeries&rt=1&ctxId=48&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-48-&amp;cat=main.ewf%2c2014&amp;objId=412867902&amp;title=Series&amp;url=tag%3amain.ewf%2c2014%3aSeries&amp;rt=1&amp;ctxId=48&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_celebridades';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
