<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Belén Eligio | El Sol de México "});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Series, Televisión, violencia]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Juan José Campanella hace historia en la televisión - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="Series,Televisión,violencia, "/>
<meta name="description" content="Dirige el capítulo 500 de La ley y el orden: UVE, que con 23 temporadas es la serie más longeva "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/drjqia-mariska.jpg/ALTERNATES/LANDSCAPE_1140/mariska.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Juan José Campanella hace historia en la televisión"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html"/>
<meta property="og:description" content="Dirige el capítulo 500 de La ley y el orden: UVE, que con 23 temporadas es la serie más longeva "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Juan José Campanella hace historia en la televisión"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html"/>
<meta name="twitter:description" content="Dirige el capítulo 500 de La ley y el orden: UVE, que con 23 temporadas es la serie más longeva "/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/drjqia-mariska.jpg/ALTERNATES/LANDSCAPE_400/mariska.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '7868539');
googletag.pubads().setTargeting("topic", [
"Series",
"Televisión",
"violencia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html"
},
"headline" : "Juan José Campanella hace historia en la televisión",
"datePublished": "2022-02-16T02:00:00CST",
"dateModified": "2022-02-15T23:34:36CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Belén Eligio | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/drjqia-mariska.jpg/ALTERNATES/LANDSCAPE_960/mariska.jpg",
"height": "599",
"width": "960"
},
"description" : "Dirige el capítulo 500 de La ley y el orden: UVE, que con 23 temporadas es la serie más longeva "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 16 de febrero de 2022
</p>
</div>
<div>
<h1
class="title">
Juan José Campanella hace historia en la televisión
</h1>
</div>
<h3
class="subtitle">
Dirige el capítulo 500 de La ley y el orden: UVE, que con 23 temporadas es la serie más longeva 
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/drjqia-mariska.jpg/ALTERNATES/LANDSCAPE_160/mariska.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/drjqia-mariska.jpg/BINARY/thumbnail/mariska.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mariska.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Mariska Hargitay y Juan José Campanella
<span class="pic-credits">/&nbsp;Cortesía</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Belén Eligio | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7868539"
>
<p>Fue en el año 2000 cuando <b>Juan José Campanella</b> dirigió por primera vez un episodio de <i><b>La ley y el orden: Unidad de Víctimas Especiales</b></i>. El capítulo se tituló <i>Baby killer</i>, y trataba sobre un niño de siete años que mata a una compañera de clase, revelando así información sobre otro asesinato no resuelto.</p><p>Ese fue el inicio de un camino de 22 años al lado de esta <b>serie,</b> que con 23 años al aire y múltiples premios (incluyendo Emmys y Globos de Oro), se coloca como la más longeva de la <b>televisión</b>, y celebra la emisión de su capítulo 500 en México, dirigido por el propio Campanella.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/tras-10-anos-christopher-meloni-regresa-al-universo-de-la-ley-y-el-orden-7516233.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ejbf6b-crimen.jpg/ALTERNATES/LANDSCAPE_160/crimen.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ejbf6b-crimen.jpg/BINARY/thumbnail/crimen.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="crimen.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/tras-10-anos-christopher-meloni-regresa-al-universo-de-la-ley-y-el-orden-7516233.html">
Tras 10 años Christopher Meloni regresa al universo de La ley y el orden
</a>
</h4>
</div>
</article>
</p><p>El realizador señaló que este <b>show</b> tiene un gran lugar en su carrera, pues fue la primera vez que experimentó con el género policiaco, y lo llevó a ganar más seguridad al estar detrás de las cámaras. En su opinión, su éxito se debe a que los guiones han evolucionado junto con la sociedad y la agenda de género, pero siempre abordando los casos con respeto.</p><p>&quot;Generalmente cuando encuentras un hecho de <b>violencia</b>, ya pasó. No es una serie donde hayan muchos momentos violentos, si no me equivoco a mí no me tocó ninguno donde se mate a alguien. Encontrar cadáveres, un montón, pero escenas agresivas son realmente pocas&quot;, expresó a <b>El Sol de México</b>.</p><p>&quot;En la Unidad de <b>Víctimas Especiales </b>el énfasis de lo relacionado con la <b>violencia y el crimen</b> no está puesto en el género, ni en tratar de lograr una buena escena de acción. Siempre tiene un contenido emocional y dramático&quot;, agregó.</p><p><b>La serie</b> sigue los pasos de la teniente <i>Olivia Benson</i> (Mariska Hargitay) y su equipo de la <b>Unidad de Víctimas Especiales </b>de la Policía de Nueva York, quienes resuelven casos de violencia sexual.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Por sus filas han desfilado grandes estrellas de la <b>televisión y el teatro</b> como Christopher Meloni (quien dio vida a <i>Elliot</i> <i>Stabler</i> durante 12 temporadas, y hoy encabeza su propio spin-off, <i>La ley y el orden: Crimen organizado</i>), Ice-T, Richard Belzer, Dann Florek, Kelli Giddish, Danny Pino, Peter Scanavino y Raúl Esparza.</p><p>Juan José recordó que llegó a esta producción gracias a una asistente de dirección, que había trabajado con él previamente y se integró al crew de <b><i>La ley y el orden</i>,</b> ella fue quien lo recomendó con el entonces jefe de directores, Ted Kotcheff. <i>La ley y el orden: UVE</i> se transmite los martes a las 21:00 por <b>Universal Channel.</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7868539 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7868539").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7868539").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7868539").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7868539"
>
<p>Fue en el año 2000 cuando <b>Juan José Campanella</b> dirigió por primera vez un episodio de <i><b>La ley y el orden: Unidad de Víctimas Especiales</b></i>. El capítulo se tituló <i>Baby killer</i>, y trataba sobre un niño de siete años que mata a una compañera de clase, revelando así información sobre otro asesinato no resuelto.</p><p>Ese fue el inicio de un camino de 22 años al lado de esta <b>serie,</b> que con 23 años al aire y múltiples premios (incluyendo Emmys y Globos de Oro), se coloca como la más longeva de la <b>televisión</b>, y celebra la emisión de su capítulo 500 en México, dirigido por el propio Campanella.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/tras-10-anos-christopher-meloni-regresa-al-universo-de-la-ley-y-el-orden-7516233.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ejbf6b-crimen.jpg/ALTERNATES/LANDSCAPE_160/crimen.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ejbf6b-crimen.jpg/BINARY/thumbnail/crimen.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="crimen.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/tras-10-anos-christopher-meloni-regresa-al-universo-de-la-ley-y-el-orden-7516233.html">
Tras 10 años Christopher Meloni regresa al universo de La ley y el orden
</a>
</h4>
</div>
</article>
</p><p>El realizador señaló que este <b>show</b> tiene un gran lugar en su carrera, pues fue la primera vez que experimentó con el género policiaco, y lo llevó a ganar más seguridad al estar detrás de las cámaras. En su opinión, su éxito se debe a que los guiones han evolucionado junto con la sociedad y la agenda de género, pero siempre abordando los casos con respeto.</p><p>&quot;Generalmente cuando encuentras un hecho de <b>violencia</b>, ya pasó. No es una serie donde hayan muchos momentos violentos, si no me equivoco a mí no me tocó ninguno donde se mate a alguien. Encontrar cadáveres, un montón, pero escenas agresivas son realmente pocas&quot;, expresó a <b>El Sol de México</b>.</p><p>&quot;En la Unidad de <b>Víctimas Especiales </b>el énfasis de lo relacionado con la <b>violencia y el crimen</b> no está puesto en el género, ni en tratar de lograr una buena escena de acción. Siempre tiene un contenido emocional y dramático&quot;, agregó.</p><p><b>La serie</b> sigue los pasos de la teniente <i>Olivia Benson</i> (Mariska Hargitay) y su equipo de la <b>Unidad de Víctimas Especiales </b>de la Policía de Nueva York, quienes resuelven casos de violencia sexual.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Por sus filas han desfilado grandes estrellas de la <b>televisión y el teatro</b> como Christopher Meloni (quien dio vida a <i>Elliot</i> <i>Stabler</i> durante 12 temporadas, y hoy encabeza su propio spin-off, <i>La ley y el orden: Crimen organizado</i>), Ice-T, Richard Belzer, Dann Florek, Kelli Giddish, Danny Pino, Peter Scanavino y Raúl Esparza.</p><p>Juan José recordó que llegó a esta producción gracias a una asistente de dirección, que había trabajado con él previamente y se integró al crew de <b><i>La ley y el orden</i>,</b> ella fue quien lo recomendó con el entonces jefe de directores, Ted Kotcheff. <i>La ley y el orden: UVE</i> se transmite los martes a las 21:00 por <b>Universal Channel.</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7868539 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7868539").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7868539").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7868539").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/violencia-1" class ="item-tags" >
violencia
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Televisi%C3%B3n" class ="item-tags" >
Televisión
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/series" class ="item-tags" >
Series
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/muere-robert-hogan-actor-de-las-series-the-wire-y-mash-6791533.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/86id8r-robert-hogan.jpg/ALTERNATES/LANDSCAPE_160/Robert%20Hogan.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/86id8r-robert-hogan.jpg/BINARY/thumbnail/Robert%20Hogan.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Robert Hogan.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/muere-robert-hogan-actor-de-las-series-the-wire-y-mash-6791533.html">
Muere Robert Hogan, actor de las series The Wire y M*A*S*H
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/ncis-celebra-la-marca-de-los-400-capitulos-serie-television-policiaca-6291967.html">
<img src="https://www.elsoldemexico.com.mx/gossip/o1l6eu-ncis-promo-cortesia-axn.jpg/ALTERNATES/LANDSCAPE_160/NCIS%20promo%20Cortesi%CC%81a%20AXN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/o1l6eu-ncis-promo-cortesia-axn.jpg/BINARY/thumbnail/NCIS%20promo%20Cortesi%CC%81a%20AXN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NCIS promo Cortesía AXN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/ncis-celebra-la-marca-de-los-400-capitulos-serie-television-policiaca-6291967.html">
NCIS celebra la marca de los 400 capítulos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/alana-de-la-garza-vuelve-como-agente-en-serie-fbi-6501114.html">
<img src="https://www.elsoldemexico.com.mx/gossip/op8ok4-de-la-garza.jpg/ALTERNATES/LANDSCAPE_160/de%20la%20garza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/op8ok4-de-la-garza.jpg/BINARY/thumbnail/de%20la%20garza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="de la garza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/alana-de-la-garza-vuelve-como-agente-en-serie-fbi-6501114.html">
Alana de la Garza vuelve como agente en serie FBI
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/caso-de-roberto-borge-juez-deja-sin-efecto-prision-preventiva-contra-exgobernador-de-quintana-roo-7868753.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/phimx4-roberto-borge_extradicion.jpg/ALTERNATES/LANDSCAPE_160/roberto-borge_extradicion.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/phimx4-roberto-borge_extradicion.jpg/BINARY/thumbnail/roberto-borge_extradicion.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="roberto-borge_extradicion.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/caso-de-roberto-borge-juez-deja-sin-efecto-prision-preventiva-contra-exgobernador-de-quintana-roo-7868753.html">
Juez deja sin efecto prisión preventiva contra Roberto Borge
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/roberto-borge-recibe-tercera-vinculacion-a-proceso-4582905.html"> Roberto Borge recibe tercera vinculación a proceso</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/roberto-borge-angulo-vinculan-a-proceso-ex-gobernador-quintana-roo-skype-3617324.html"> Dictan dos años de prisión preventiva al exgobernador Roberto Borge</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/politica/roberto-borge-comparece-a-audiencia-por-videoconferencia-3616509.html"> Roberto Borge comparece a audiencia por videoconferencia</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-debe-abstenerse-a-promocionar-revocacion-de-mandato-tepjf-7867494.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-debe-abstenerse-a-promocionar-revocacion-de-mandato-tepjf-7867494.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/uoe6kq-amlo-debe-abstenerse-a-promocionar-revocacion-de-mandato.jpeg/ALTERNATES/LANDSCAPE_160/AMLO%20debe%20abstenerse%20a%20promocionar%20Revocaci%C3%B3n%20de%20Mandato.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/uoe6kq-amlo-debe-abstenerse-a-promocionar-revocacion-de-mandato.jpeg/BINARY/thumbnail/AMLO%20debe%20abstenerse%20a%20promocionar%20Revocaci%C3%B3n%20de%20Mandato.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO debe abstenerse a promocionar Revocación de Mandato.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-debe-abstenerse-a-promocionar-revocacion-de-mandato-tepjf-7867494.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-debe-abstenerse-a-promocionar-revocacion-de-mandato-tepjf-7867494.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-debe-abstenerse-a-promocionar-revocacion-de-mandato-tepjf-7867494.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-debe-abstenerse-a-promocionar-revocacion-de-mandato-tepjf-7867494.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-debe-abstenerse-a-promocionar-revocacion-de-mandato-tepjf-7867494.html">
AMLO debe abstenerse a promocionar la revocación: TEPJF
</a>
</h4>
<p class="summary ">
La Sala Superior confirmó que se conminara al Presidente de la República a apegarse a las limitaciones constitucionales sobre la difusión de propaganda gubernamental
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/reforma-ley-de-instituciones-de-credito-uif-podra-congelar-cuentas-bancarias-sin-notificacion-previa-7868254.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/reforma-ley-de-instituciones-de-credito-uif-podra-congelar-cuentas-bancarias-sin-notificacion-previa-7868254.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/b7z94f-votan-diputados.jpg/ALTERNATES/LANDSCAPE_160/Votan%20diputados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/b7z94f-votan-diputados.jpg/BINARY/thumbnail/Votan%20diputados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Votan diputados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/reforma-ley-de-instituciones-de-credito-uif-podra-congelar-cuentas-bancarias-sin-notificacion-previa-7868254.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/reforma-ley-de-instituciones-de-credito-uif-podra-congelar-cuentas-bancarias-sin-notificacion-previa-7868254.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/reforma-ley-de-instituciones-de-credito-uif-podra-congelar-cuentas-bancarias-sin-notificacion-previa-7868254.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/reforma-ley-de-instituciones-de-credito-uif-podra-congelar-cuentas-bancarias-sin-notificacion-previa-7868254.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/reforma-ley-de-instituciones-de-credito-uif-podra-congelar-cuentas-bancarias-sin-notificacion-previa-7868254.html">
Diputados avalan que UIF congele cuentas bancarias sin notificación previa
</a>
</h4>
<p class="summary ">
El Pleno de la Cámara de Diputados aprobó reformar la Ley de Instituciones de Crédito
</p>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-21-mil-27-contagios-de-covid-19-el-15-de-febrero-del-2022-7868616.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-21-mil-27-contagios-de-covid-19-el-15-de-febrero-del-2022-7868616.html">
<img src="https://www.elsoldemexico.com.mx/mexico/dgoya1-cifras-del-covid-19-en-mexico-el-15-de-febrero-del-2022.jpg/ALTERNATES/LANDSCAPE_160/Cifras%20del%20Covid-19%20en%20M%C3%A9xico%20el%2015%20de%20febrero%20del%202022.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/dgoya1-cifras-del-covid-19-en-mexico-el-15-de-febrero-del-2022.jpg/BINARY/thumbnail/Cifras%20del%20Covid-19%20en%20M%C3%A9xico%20el%2015%20de%20febrero%20del%202022.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cifras del Covid-19 en México el 15 de febrero del 2022.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-21-mil-27-contagios-de-covid-19-el-15-de-febrero-del-2022-7868616.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-21-mil-27-contagios-de-covid-19-el-15-de-febrero-del-2022-7868616.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-21-mil-27-contagios-de-covid-19-el-15-de-febrero-del-2022-7868616.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-21-mil-27-contagios-de-covid-19-el-15-de-febrero-del-2022-7868616.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-21-mil-27-contagios-de-covid-19-el-15-de-febrero-del-2022-7868616.html">
México reporta más de 21 mil contagios de Covid-19 en las últimas 24 horas
</a>
</h4>
<p class="summary ">
Las entidades que más casos positivos acumulan son: CDMX, Edomex, Nuevo León, Guanajuato y Jalisco
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/jacqueline-andere-interpreta-en-teatro-a-una-mujer-que-quiere-disfrutar-la-vida-hasta-el-final-7868502.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/jacqueline-andere-interpreta-en-teatro-a-una-mujer-que-quiere-disfrutar-la-vida-hasta-el-final-7868502.html">
<img src="https://www.elsoldemexico.com.mx/gossip/xabsa7-andere.jpg/ALTERNATES/LANDSCAPE_160/andere.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/xabsa7-andere.jpg/BINARY/thumbnail/andere.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="andere.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/jacqueline-andere-interpreta-en-teatro-a-una-mujer-que-quiere-disfrutar-la-vida-hasta-el-final-7868502.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/jacqueline-andere-interpreta-en-teatro-a-una-mujer-que-quiere-disfrutar-la-vida-hasta-el-final-7868502.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/jacqueline-andere-interpreta-en-teatro-a-una-mujer-que-quiere-disfrutar-la-vida-hasta-el-final-7868502.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/jacqueline-andere-interpreta-en-teatro-a-una-mujer-que-quiere-disfrutar-la-vida-hasta-el-final-7868502.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/jacqueline-andere-interpreta-en-teatro-a-una-mujer-que-quiere-disfrutar-la-vida-hasta-el-final-7868502.html">
Jacqueline Andere interpreta en teatro a una mujer que quiere disfrutar la vida hasta el final
</a>
</h4>
<p class="summary ">
Jacqueline regresa al teatro con la obra española 100 metros 2 o El inconveniente de Juan Carlos Rubio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/circulos/lego-inmortaliza-a-las-space-girls-con-una-nueva-coleccion-7868951.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/circulos/lego-inmortaliza-a-las-space-girls-con-una-nueva-coleccion-7868951.html">
<img src="https://www.elsoldemexico.com.mx/circulos/llh979-munecos.jpg/ALTERNATES/LANDSCAPE_160/mu%C3%B1ecos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/llh979-munecos.jpg/BINARY/thumbnail/mu%C3%B1ecos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muñecos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/circulos/lego-inmortaliza-a-las-space-girls-con-una-nueva-coleccion-7868951.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/circulos/lego-inmortaliza-a-las-space-girls-con-una-nueva-coleccion-7868951.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/circulos/lego-inmortaliza-a-las-space-girls-con-una-nueva-coleccion-7868951.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/circulos/lego-inmortaliza-a-las-space-girls-con-una-nueva-coleccion-7868951.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/circulos/lego-inmortaliza-a-las-space-girls-con-una-nueva-coleccion-7868951.html">
Lego inmortaliza a las Space Girls con una nueva colección
</a>
</h4>
<p class="summary ">
Por primera vez se inmortalizan a personas reales en la línea de Lego BrickHeadz
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html">
<img src="https://www.elsoldemexico.com.mx/gossip/drjqia-mariska.jpg/ALTERNATES/LANDSCAPE_160/mariska.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/drjqia-mariska.jpg/BINARY/thumbnail/mariska.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mariska.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/juan-jose-campanella-hace-historia-en-la-television-7868539.html">
Juan José Campanella hace historia en la televisión
</a>
</h4>
<p class="summary ">
Dirige el capítulo 500 de La ley y el orden: UVE, que con 23 temporadas es la serie más longeva 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/migrantes-se-cosen-la-boca-en-protesta-7869366.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/migrantes-se-cosen-la-boca-en-protesta-7869366.html">
<img src="https://www.elsoldemexico.com.mx/republica/cgvg6p-migrantes.jpg/ALTERNATES/LANDSCAPE_160/migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/cgvg6p-migrantes.jpg/BINARY/thumbnail/migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/migrantes-se-cosen-la-boca-en-protesta-7869366.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/migrantes-se-cosen-la-boca-en-protesta-7869366.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/migrantes-se-cosen-la-boca-en-protesta-7869366.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/migrantes-se-cosen-la-boca-en-protesta-7869366.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/migrantes-se-cosen-la-boca-en-protesta-7869366.html">
Migrantes se cosen la boca en protesta
</a>
</h4>
<p class="summary ">
Llevan semanas en espera de obtener el permiso del INM para transitar libres por la República Mexicana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/bajo-observacion-cuarta-oleada-la-menos-letal-en-mexico-7868988.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/bajo-observacion-cuarta-oleada-la-menos-letal-en-mexico-7868988.html">
<img src="https://www.elsoldemexico.com.mx/mexico/7e3rxl-web-bajo-observacion-portada/ALTERNATES/LANDSCAPE_160/WEB-BAJO-OBSERVACION-Portada-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/7e3rxl-web-bajo-observacion-portada/BINARY/thumbnail/WEB-BAJO-OBSERVACION-Portada-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WEB-BAJO-OBSERVACION-Portada-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/bajo-observacion-cuarta-oleada-la-menos-letal-en-mexico-7868988.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/bajo-observacion-cuarta-oleada-la-menos-letal-en-mexico-7868988.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/bajo-observacion-cuarta-oleada-la-menos-letal-en-mexico-7868988.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/bajo-observacion-cuarta-oleada-la-menos-letal-en-mexico-7868988.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/bajo-observacion-cuarta-oleada-la-menos-letal-en-mexico-7868988.html">
Bajo Observación | Cuarta oleada, la menos letal en México
</a>
</h4>
<p class="summary ">
Durante la última semana se confirmaron 3 mil 67 muertes por Covid-19 en México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/fonseca-celebra-20-anos-de-carrera-y-vive-el-presente-gracias-a-la-musica-7868521.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/fonseca-celebra-20-anos-de-carrera-y-vive-el-presente-gracias-a-la-musica-7868521.html">
<img src="https://www.elsoldemexico.com.mx/gossip/kqiqp2-fonseca.jpg/ALTERNATES/LANDSCAPE_160/fonseca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/kqiqp2-fonseca.jpg/BINARY/thumbnail/fonseca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fonseca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/fonseca-celebra-20-anos-de-carrera-y-vive-el-presente-gracias-a-la-musica-7868521.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/fonseca-celebra-20-anos-de-carrera-y-vive-el-presente-gracias-a-la-musica-7868521.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/fonseca-celebra-20-anos-de-carrera-y-vive-el-presente-gracias-a-la-musica-7868521.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/fonseca-celebra-20-anos-de-carrera-y-vive-el-presente-gracias-a-la-musica-7868521.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/fonseca-celebra-20-anos-de-carrera-y-vive-el-presente-gracias-a-la-musica-7868521.html">
Fonseca celebra 20 años de carrera y vive el presente gracias a la música </a>
</h4>
<p class="summary ">
El cantautor colombiano dará su segundo concierto en el Auditorio Nacional, el próximo 17 de marzo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=22&contextPath=1-22-&pubId=1&cat=&meta=read-story&objId=7868539&type=article&title=Juan+Jos%c3%a9+Campanella+hace+historia+en+la+televisi%c3%b3n&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fjuan-jose-campanella-hace-historia-en-la-television-7868539.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=22&amp;contextPath=1-22-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=7868539&amp;type=article&amp;title=Juan+Jos%c3%a9+Campanella+hace+historia+en+la+televisi%c3%b3n&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fjuan-jose-campanella-hace-historia-en-la-television-7868539.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-&cat=main.ewf%2c2014&objId=1329000734&title=Series&url=tag%3amain.ewf%2c2014%3aseries&rt=1&ctxId=22&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-&amp;cat=main.ewf%2c2014&amp;objId=1329000734&amp;title=Series&amp;url=tag%3amain.ewf%2c2014%3aseries&amp;rt=1&amp;ctxId=22&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-&cat=main.ewf%2c2014&objId=492386071&title=Televisi%c3%b3n&url=tag%3amain.ewf%2c2014%3aTelevisi%25C3%25B3n&rt=1&ctxId=22&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-&amp;cat=main.ewf%2c2014&amp;objId=492386071&amp;title=Televisi%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aTelevisi%25C3%25B3n&amp;rt=1&amp;ctxId=22&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-&cat=main.ewf%2c2014&objId=1443143509&title=violencia&url=tag%3amain.ewf%2c2014%3aviolencia-1&rt=1&ctxId=22&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-&amp;cat=main.ewf%2c2014&amp;objId=1443143509&amp;title=violencia&amp;url=tag%3amain.ewf%2c2014%3aviolencia-1&amp;rt=1&amp;ctxId=22&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Belén Eligio | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
