<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>[Video] Aislinn Derbez muestra su lado más sexy con este escote - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="La casa de las flores,Aislinn Derbez, "/>
<meta name="description" content="La actriz compartió en sus historias de Instagram las bromas que entre su hermano Vadhir Derbez y Mauricio le hicieron por su atuendo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/vzjc13-aislinn-derbez-escote-2.jpg/ALTERNATES/LANDSCAPE_1140/aislinn-derbez-escote-2.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="[Video] Aislinn Derbez muestra su lado más sexy con este escote"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html"/>
<meta property="og:description" content="La actriz compartió en sus historias de Instagram las bromas que entre su hermano Vadhir Derbez y Mauricio le hicieron por su atuendo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="[Video] Aislinn Derbez muestra su lado más sexy con este escote"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html"/>
<meta name="twitter:description" content="La actriz compartió en sus historias de Instagram las bromas que entre su hermano Vadhir Derbez y Mauricio le hicieron por su atuendo"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/vzjc13-aislinn-derbez-escote-2.jpg/ALTERNATES/LANDSCAPE_400/aislinn-derbez-escote-2.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.e056a05f82dfcda2492b8fb3968682f2.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldemexico/gossip_omg_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldemexico/gossip_omg_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/gossip_omg_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/gossip_omg_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/gossip_omg_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '1952571');
googletag.pubads().setTargeting("topic", [
"La casa de las flores",
"Aislinn Derbez",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '641196362757391',
xfbml : true,
version : 'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=641196362757391";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/">
OMG!
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 29 de agosto de 2018
</p>
</div>
<h1
class="title">
[Video] Aislinn Derbez muestra su lado más sexy con este escote
</h1>
<h3
class="subtitle">
La actriz compartió en sus historias de Instagram las bromas que entre su hermano Vadhir Derbez y Mauricio le hicieron por su atuendo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/vzjc13-aislinn-derbez-escote-2.jpg/ALTERNATES/LANDSCAPE_160/aislinn-derbez-escote-2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/vzjc13-aislinn-derbez-escote-2.jpg/BINARY/thumbnail/aislinn-derbez-escote-2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aislinn-derbez-escote-2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fomg%2fvideo-fotos-aislinn-derbez-escote-1952571.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=[Video] Aislinn Derbez muestra su lado más sexy con este escote&amp;body=https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de México Online
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-1952571"
>
<p>Un entallado vestido que delineó muy bien la figura de Aislinn Derbez dejó con la boca abierta a más de uno, incluido su esposo Mauricio Ochamann. </p><p>Durante la alfombra roja en Estados Unidos de la cinta &quot;Ya veremos&quot;, la hija de Eugenio Derbez apostó por un vestido blanco strapple que sin duda sorprendió. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/h0sgch-aislinn-derbez-escote-1.jpg/ALTERNATES/FREE_160/aislinn-derbez-escote-1.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/h0sgch-aislinn-derbez-escote-1.jpg/BINARY/thumbnail/aislinn-derbez-escote-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aislinn-derbez-escote-1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>La actriz compartió en sus historias de Instagram las bromas que entre su hermano Vadhir Derbez y Mauricio le hicieron por mostrar este escote. </p><p>&quot;Tienes una niña ya, tápate por favor. Una bufanda&quot;, le dice Vadhir. &quot;Estoy presumiendo la chichi&quot;, se escucha decir entre bromas a Aislinn.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/ewgcth-aislinn-derbez-escote.jpg/ALTERNATES/FREE_160/aislinn-derbez-escote.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/ewgcth-aislinn-derbez-escote.jpg/BINARY/thumbnail/aislinn-derbez-escote.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aislinn-derbez-escote.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Y Mauricio le responde con el mismo tono: &quot;Vístete, tápate por favor&quot;. Incluso antes de su desfile por la gala, ella compartió las bromas que tuvo desde el camino. </p><p>Para Mauricio Ochmann, Ya veremos es también una oportunidad para que el público recuerde lo que hay alrededor, y la necesidad de valorar las relaciones humanas y celebrar a nuestras familias.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/7vqrew-aislinn-derbez-escote-3.jpg/ALTERNATES/FREE_160/aislinn-derbez-escote-3.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/7vqrew-aislinn-derbez-escote-3.jpg/BINARY/thumbnail/aislinn-derbez-escote-3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aislinn-derbez-escote-3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Ya Veremos&quot; está en las salas mexicanos y <span>busca rescatar los valores familiares y ofrecer un mensaje sobre la reconciliación a través de un dramedy.</span></p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Ma que cosaaaaaa con Aislinn Derbez; <br>Suegroooo <a href="https://twitter.com/EugenioDerbez?ref_src=twsrc%5Etfw">@EugenioDerbez</a> <a href="https://t.co/BlVwkLKY78">pic.twitter.com/BlVwkLKY78</a></p>&mdash; Høøligαn (@CapitanHooligan) <a href="https://twitter.com/CapitanHooligan/status/1034569701878390787?ref_src=twsrc%5Etfw">28 de agosto de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>
<article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/aclaran-que-la-casa-de-las-flores-no-es-telenovela-y-se-burlan-de-la-rosa-de-guadalupe-1938137.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/t3w0ed-collage-netflix.jpg/ALTERNATES/LANDSCAPE_160/collage%20NETFLIX.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/t3w0ed-collage-netflix.jpg/BINARY/thumbnail/collage%20NETFLIX.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="collage NETFLIX.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/aclaran-que-la-casa-de-las-flores-no-es-telenovela-y-se-burlan-de-la-rosa-de-guadalupe-1938137.html">
Aclaran que La Casa de las Flores no es telenovela y se burlan de La Rosa de Guadalupe
</a>
</h4>
</div>
</article>
</p><p>
<article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/veronica-castro-la-casa-de-las-flores-netflix-series-estrenos-paulina-de-la-mora-1913615.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/ezlhmj-veronica-catsro.jpg/ALTERNATES/LANDSCAPE_160/Vero%CC%81nica%20Catsro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/ezlhmj-veronica-catsro.jpg/BINARY/thumbnail/Vero%CC%81nica%20Catsro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Verónica Catsro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/veronica-castro-la-casa-de-las-flores-netflix-series-estrenos-paulina-de-la-mora-1913615.html">
Mi vida y la de Virginia de la Mora son muy parecidas: Verónica Castro
</a>
</h4>
</div>
</article>
</p><p>
<article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/manolo-caro-habla-de-las-escenas-que-veronica-castro-se-negaba-a-grabar-1912136.html">
<img src="https://www.elsoldemexico.com.mx/incoming/mlqpvr-manolo.jpg/ALTERNATES/LANDSCAPE_160/manolo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/mlqpvr-manolo.jpg/BINARY/thumbnail/manolo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manolo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/manolo-caro-habla-de-las-escenas-que-veronica-castro-se-negaba-a-grabar-1912136.html">
Manolo Caro habla de las escenas que Verónica Castro se negaba a grabar
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-1952571 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-1952571").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-1952571").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-1952571").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-1952571"
>
<p>Un entallado vestido que delineó muy bien la figura de Aislinn Derbez dejó con la boca abierta a más de uno, incluido su esposo Mauricio Ochamann. </p><p>Durante la alfombra roja en Estados Unidos de la cinta &quot;Ya veremos&quot;, la hija de Eugenio Derbez apostó por un vestido blanco strapple que sin duda sorprendió. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/h0sgch-aislinn-derbez-escote-1.jpg/ALTERNATES/FREE_160/aislinn-derbez-escote-1.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/h0sgch-aislinn-derbez-escote-1.jpg/BINARY/thumbnail/aislinn-derbez-escote-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aislinn-derbez-escote-1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>La actriz compartió en sus historias de Instagram las bromas que entre su hermano Vadhir Derbez y Mauricio le hicieron por mostrar este escote. </p><p>&quot;Tienes una niña ya, tápate por favor. Una bufanda&quot;, le dice Vadhir. &quot;Estoy presumiendo la chichi&quot;, se escucha decir entre bromas a Aislinn.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/ewgcth-aislinn-derbez-escote.jpg/ALTERNATES/FREE_160/aislinn-derbez-escote.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/ewgcth-aislinn-derbez-escote.jpg/BINARY/thumbnail/aislinn-derbez-escote.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aislinn-derbez-escote.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Y Mauricio le responde con el mismo tono: &quot;Vístete, tápate por favor&quot;. Incluso antes de su desfile por la gala, ella compartió las bromas que tuvo desde el camino. </p><p>Para Mauricio Ochmann, Ya veremos es también una oportunidad para que el público recuerde lo que hay alrededor, y la necesidad de valorar las relaciones humanas y celebrar a nuestras familias.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/7vqrew-aislinn-derbez-escote-3.jpg/ALTERNATES/FREE_160/aislinn-derbez-escote-3.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/7vqrew-aislinn-derbez-escote-3.jpg/BINARY/thumbnail/aislinn-derbez-escote-3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aislinn-derbez-escote-3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Ya Veremos&quot; está en las salas mexicanos y <span>busca rescatar los valores familiares y ofrecer un mensaje sobre la reconciliación a través de un dramedy.</span></p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Ma que cosaaaaaa con Aislinn Derbez; <br>Suegroooo <a href="https://twitter.com/EugenioDerbez?ref_src=twsrc%5Etfw">@EugenioDerbez</a> <a href="https://t.co/BlVwkLKY78">pic.twitter.com/BlVwkLKY78</a></p>&mdash; Høøligαn (@CapitanHooligan) <a href="https://twitter.com/CapitanHooligan/status/1034569701878390787?ref_src=twsrc%5Etfw">28 de agosto de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>
<article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/aclaran-que-la-casa-de-las-flores-no-es-telenovela-y-se-burlan-de-la-rosa-de-guadalupe-1938137.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/t3w0ed-collage-netflix.jpg/ALTERNATES/LANDSCAPE_160/collage%20NETFLIX.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/t3w0ed-collage-netflix.jpg/BINARY/thumbnail/collage%20NETFLIX.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="collage NETFLIX.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/aclaran-que-la-casa-de-las-flores-no-es-telenovela-y-se-burlan-de-la-rosa-de-guadalupe-1938137.html">
Aclaran que La Casa de las Flores no es telenovela y se burlan de La Rosa de Guadalupe
</a>
</h4>
</div>
</article>
</p><p>
<article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/veronica-castro-la-casa-de-las-flores-netflix-series-estrenos-paulina-de-la-mora-1913615.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/ezlhmj-veronica-catsro.jpg/ALTERNATES/LANDSCAPE_160/Vero%CC%81nica%20Catsro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/ezlhmj-veronica-catsro.jpg/BINARY/thumbnail/Vero%CC%81nica%20Catsro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Verónica Catsro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/veronica-castro-la-casa-de-las-flores-netflix-series-estrenos-paulina-de-la-mora-1913615.html">
Mi vida y la de Virginia de la Mora son muy parecidas: Verónica Castro
</a>
</h4>
</div>
</article>
</p><p>
<article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/manolo-caro-habla-de-las-escenas-que-veronica-castro-se-negaba-a-grabar-1912136.html">
<img src="https://www.elsoldemexico.com.mx/incoming/mlqpvr-manolo.jpg/ALTERNATES/LANDSCAPE_160/manolo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/mlqpvr-manolo.jpg/BINARY/thumbnail/manolo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manolo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/manolo-caro-habla-de-las-escenas-que-veronica-castro-se-negaba-a-grabar-1912136.html">
Manolo Caro habla de las escenas que Verónica Castro se negaba a grabar
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-1952571 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-1952571").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-1952571").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-1952571").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Aislinn_Derbez" class ="item-tags" >
Aislinn Derbez
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/La_casa_de_las_flores" class ="item-tags" >
La casa de las flores
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html/default/wf.fragment/7884c08c-093d-4d48-b9b6-7fe9672cde2d"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/eugenio-derbez-aterrado-arboles-asesinos-australia-video-facebook-1948431.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/e9vt76-eugenioderbez-australia-arbolescomearboles.jpg/ALTERNATES/LANDSCAPE_160/eugenioderbez-australia-arbolescomearboles.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/e9vt76-eugenioderbez-australia-arbolescomearboles.jpg/BINARY/thumbnail/eugenioderbez-australia-arbolescomearboles.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="eugenioderbez-australia-arbolescomearboles.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/eugenio-derbez-aterrado-arboles-asesinos-australia-video-facebook-1948431.html">
[Video] Eugenio Derbez aterrado por ¡los “árboles asesinos” en Australia!
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/cecilia-suarez-revela-los-secretos-de-paulina-de-la-mora-1943872.html">
<img src="https://www.elsoldemexico.com.mx/incoming/nnvcnj-cecilia.jpg/ALTERNATES/LANDSCAPE_160/cecilia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/nnvcnj-cecilia.jpg/BINARY/thumbnail/cecilia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cecilia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/cecilia-suarez-revela-los-secretos-de-paulina-de-la-mora-1943872.html">
Cecilia Suárez revela los secretos de Paulina de la Mora
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/vero-castro-lucia-mendez-quiere-con-manolo-caro-la-casa-de-las-flores-netflix-1946782.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/4isecn-manolo-caro-y-lucia-mendez.jpg/ALTERNATES/LANDSCAPE_160/MANOLO%20CARO%20Y%20LUCI%CC%81A%20MENDEZ.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/4isecn-manolo-caro-y-lucia-mendez.jpg/BINARY/thumbnail/MANOLO%20CARO%20Y%20LUCI%CC%81A%20MENDEZ.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MANOLO CARO Y LUCÍA MENDEZ.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/vero-castro-lucia-mendez-quiere-con-manolo-caro-la-casa-de-las-flores-netflix-1946782.html">
Igual que Vero Castro, Lucía Méndez quiere con Manolo Caro
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.lavozdelafrontera.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.lavozdelafrontera.com.mx/destacados');	}else if (hostname == "www.eloccidental.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.eloccidental.com.mx/destacados');	}else if (hostname == "www.elsoldezacatecas.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldezacatecas.com.mx/destacados');	}else if (hostname == "www.elsoldetlaxcala.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetlaxcala.com.mx/destacados');	}else if (hostname == "www.elsoldecuernavaca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldecuernavaca.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/andres-manuel-lopez-obrador-se-reunira-con-embajadores-de-america-latina-1952477.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/andres-manuel-lopez-obrador-se-reunira-con-embajadores-de-america-latina-1952477.html">
<img src="https://www.elsoldemexico.com.mx/mexico/8lg2k8-alejandro-aguilar-ebrard-embajadores.jpg/ALTERNATES/LANDSCAPE_160/ALEJANDRO%20AGUILAR%20ebrard%20embajadores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/8lg2k8-alejandro-aguilar-ebrard-embajadores.jpg/BINARY/thumbnail/ALEJANDRO%20AGUILAR%20ebrard%20embajadores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ALEJANDRO AGUILAR ebrard embajadores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/andres-manuel-lopez-obrador-se-reunira-con-embajadores-de-america-latina-1952477.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/andres-manuel-lopez-obrador-se-reunira-con-embajadores-de-america-latina-1952477.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/andres-manuel-lopez-obrador-se-reunira-con-embajadores-de-america-latina-1952477.html">
Reunión de AMLO con emabajadores, nueva etapa de México: Ebrard
</a>
</h4>
<p class="summary ">
El objetivo de esta reunión es fortalecer los lazos de México con la región
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/caso-iguala-ayotzinapa-los-43-sera-un-gran-reto-para-gobierno-de-amlo-asegura-enrique-pena-nieto-1952424.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/caso-iguala-ayotzinapa-los-43-sera-un-gran-reto-para-gobierno-de-amlo-asegura-enrique-pena-nieto-1952424.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/hkl19l-enp.jpg/ALTERNATES/LANDSCAPE_160/enp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/hkl19l-enp.jpg/BINARY/thumbnail/enp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="enp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/caso-iguala-ayotzinapa-los-43-sera-un-gran-reto-para-gobierno-de-amlo-asegura-enrique-pena-nieto-1952424.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/caso-iguala-ayotzinapa-los-43-sera-un-gran-reto-para-gobierno-de-amlo-asegura-enrique-pena-nieto-1952424.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/caso-iguala-ayotzinapa-los-43-sera-un-gran-reto-para-gobierno-de-amlo-asegura-enrique-pena-nieto-1952424.html">
Caso Ayotzinapa será un gran reto para Gobierno de AMLO: Peña Nieto
</a>
</h4>
<p class="summary ">
El mandatario de México indicó que la PGR cumplió con la investigación en donde había evidencias claras que los 43 normalistas había sido incinerados
</p>
</div>
</div>
</div>
<div class="republica_justicia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-al-asesino-del-sacerdote-miguel-gerardo-en-michoacan-1952715.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-al-asesino-del-sacerdote-miguel-gerardo-en-michoacan-1952715.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/rsgp9k-sacerdote.jpg/ALTERNATES/LANDSCAPE_160/SACERDOTE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/rsgp9k-sacerdote.jpg/BINARY/thumbnail/SACERDOTE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SACERDOTE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-al-asesino-del-sacerdote-miguel-gerardo-en-michoacan-1952715.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-al-asesino-del-sacerdote-miguel-gerardo-en-michoacan-1952715.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-al-asesino-del-sacerdote-miguel-gerardo-en-michoacan-1952715.html">
Detienen al asesino del sacerdote Miguel Gerardo, en Michoacán
</a>
</h4>
<p class="summary ">
Reportes preliminares indicaron que Abel "N" lo atacó con un arma de fuego tras una discusión
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-al-asesino-del-sacerdote-miguel-gerardo-en-michoacan-1952715.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-al-asesino-del-sacerdote-miguel-gerardo-en-michoacan-1952715.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/rsgp9k-sacerdote.jpg/ALTERNATES/LANDSCAPE_160/SACERDOTE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/rsgp9k-sacerdote.jpg/BINARY/thumbnail/SACERDOTE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SACERDOTE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-al-asesino-del-sacerdote-miguel-gerardo-en-michoacan-1952715.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-al-asesino-del-sacerdote-miguel-gerardo-en-michoacan-1952715.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-al-asesino-del-sacerdote-miguel-gerardo-en-michoacan-1952715.html">
Detienen al asesino del sacerdote Miguel Gerardo, en Michoacán
</a>
</h4>
<p class="summary ">
Reportes preliminares indicaron que Abel "N" lo atacó con un arma de fuego tras una discusión
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/guillermo-del-toro-no-ayudara-a-su-amigo-alfonso-cuaron-en-calificacion-de-festival-de-cine-en-venecia-1952677.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/cine/guillermo-del-toro-no-ayudara-a-su-amigo-alfonso-cuaron-en-calificacion-de-festival-de-cine-en-venecia-1952677.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cine/cbajrq-cuaron.jpg/ALTERNATES/LANDSCAPE_160/cuaron.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/cbajrq-cuaron.jpg/BINARY/thumbnail/cuaron.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuaron.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/cine/guillermo-del-toro-no-ayudara-a-su-amigo-alfonso-cuaron-en-calificacion-de-festival-de-cine-en-venecia-1952677.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/cine/guillermo-del-toro-no-ayudara-a-su-amigo-alfonso-cuaron-en-calificacion-de-festival-de-cine-en-venecia-1952677.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/guillermo-del-toro-no-ayudara-a-su-amigo-alfonso-cuaron-en-calificacion-de-festival-de-cine-en-venecia-1952677.html">
No favoreceré calificación de Alfonso Cuarón en Festival de Venecia: Del Toro
</a>
</h4>
<p class="summary ">
El cineasta ganador del Oscar por La Forma del Agua, participará en el Festival como presidente del jurado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html">
<img src="https://www.elsoldemexico.com.mx/incoming/vzjc13-aislinn-derbez-escote-2.jpg/ALTERNATES/LANDSCAPE_160/aislinn-derbez-escote-2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/vzjc13-aislinn-derbez-escote-2.jpg/BINARY/thumbnail/aislinn-derbez-escote-2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aislinn-derbez-escote-2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/video-fotos-aislinn-derbez-escote-1952571.html">
[Video] Aislinn Derbez muestra su lado más sexy con este escote
</a>
</h4>
<p class="summary ">
La actriz compartió en sus historias de Instagram las bromas que entre su hermano Vadhir Derbez y Mauricio le hicieron por su atuendo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/canada-se-muestra-optimista-tras-sumarse-a-negociacion-del-tlcan-1952606.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/canada-se-muestra-optimista-tras-sumarse-a-negociacion-del-tlcan-1952606.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/o8xnuj-chrystia-freeland/ALTERNATES/LANDSCAPE_160/Chrystia%20Freeland"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/o8xnuj-chrystia-freeland/BINARY/thumbnail/Chrystia%20Freeland"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chrystia Freeland"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/canada-se-muestra-optimista-tras-sumarse-a-negociacion-del-tlcan-1952606.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/canada-se-muestra-optimista-tras-sumarse-a-negociacion-del-tlcan-1952606.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/canada-se-muestra-optimista-tras-sumarse-a-negociacion-del-tlcan-1952606.html">
Canadá se muestra optimista tras sumarse a negociación del TLCAN
</a>
</h4>
<p class="summary ">
La ministra canadiense dijo que están alentados por el progreso realizado por EU y México en varios asuntos bilaterales claves
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/ensayos-nucleares-29-de-agosto-prueba-atomica-1952507.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/ensayos-nucleares-29-de-agosto-prueba-atomica-1952507.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ncwwxs-ensayos-onu.jpg/ALTERNATES/LANDSCAPE_160/ensayos%20ONU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ncwwxs-ensayos-onu.jpg/BINARY/thumbnail/ensayos%20ONU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ensayos ONU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/ensayos-nucleares-29-de-agosto-prueba-atomica-1952507.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/ensayos-nucleares-29-de-agosto-prueba-atomica-1952507.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/ensayos-nucleares-29-de-agosto-prueba-atomica-1952507.html">
Estos son los lugares donde se han realizado ensayos nucleares
</a>
</h4>
<p class="summary ">
Desde 2010, cada 29 de agosto se celebra el Día Internacional contra los Ensayos Nucleares
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/video-inedito-michael-jackson-policia-espana-1992-1952501.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/video-inedito-michael-jackson-policia-espana-1992-1952501.html">
<img src="https://www.elsoldemexico.com.mx/incoming/9ut3ay-michael-jackson-video-inedito.png/ALTERNATES/LANDSCAPE_160/michael-jackson-video-inedito.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/9ut3ay-michael-jackson-video-inedito.png/BINARY/thumbnail/michael-jackson-video-inedito.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="michael-jackson-video-inedito.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/video-inedito-michael-jackson-policia-espana-1992-1952501.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/video-inedito-michael-jackson-policia-espana-1992-1952501.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/video-inedito-michael-jackson-policia-espana-1992-1952501.html">
¿Qué hace Michael Jackson rodeado de policías? este video inédito lo revela
</a>
</h4>
<p class="summary ">
La policía española compartió la grabación realizada en 1992 para celebrar el cumpleaños 60 del Rey del Pop
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=49&contextPath=1-22-49-&pubId=1&cat=&meta=read-story&objId=1952571&type=article&title=%5bVideo%5d+Aislinn+Derbez+muestra+su+lado+m%c3%a1s+sexy+con+este+escote&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fomg%2fvideo-fotos-aislinn-derbez-escote-1952571.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=49&amp;contextPath=1-22-49-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=1952571&amp;type=article&amp;title=%5bVideo%5d+Aislinn+Derbez+muestra+su+lado+m%c3%a1s+sexy+con+este+escote&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fomg%2fvideo-fotos-aislinn-derbez-escote-1952571.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-49-&cat=main.ewf%2c2014&objId=1483793020&title=La+casa+de+las+flores&url=tag%3amain.ewf%2c2014%3aLa_casa_de_las_flores&rt=1&ctxId=49&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-49-&amp;cat=main.ewf%2c2014&amp;objId=1483793020&amp;title=La+casa+de+las+flores&amp;url=tag%3amain.ewf%2c2014%3aLa_casa_de_las_flores&amp;rt=1&amp;ctxId=49&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-49-&cat=main.ewf%2c2014&objId=2006479396&title=Aislinn+Derbez&url=tag%3amain.ewf%2c2014%3aAislinn_Derbez&rt=1&ctxId=49&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-49-&amp;cat=main.ewf%2c2014&amp;objId=2006479396&amp;title=Aislinn+Derbez&amp;url=tag%3amain.ewf%2c2014%3aAislinn_Derbez&amp;rt=1&amp;ctxId=49&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.84570026315f1aa91770580ffe8467ee.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_omg';
_sf_async_config.authors = 'El Sol de México Online';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
