<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src="//ads.vidoomy.com/elsoldemexico_1217.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Preocupa a científicos rumbo de la Conacyt - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Conacyt,Investigaciones,UNAM, "/>
<meta name="description" content="Especialistas están en contra de la centralización para la asignación de fondos de los proyectos de investigación"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/1vhsxs-conacyt-.jpg/ALTERNATES/LANDSCAPE_1140/Conacyt-.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Preocupa a científicos rumbo de la Conacyt "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mexico/sociedad/cientificos-conacyt-3066871.html"/>
<meta property="og:description" content="Especialistas están en contra de la centralización para la asignación de fondos de los proyectos de investigación"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Preocupa a científicos rumbo de la Conacyt "/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mexico/sociedad/cientificos-conacyt-3066871.html"/>
<meta name="twitter:description" content="Especialistas están en contra de la centralización para la asignación de fondos de los proyectos de investigación"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/1vhsxs-conacyt-.jpg/ALTERNATES/LANDSCAPE_400/Conacyt-.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/sociedad/cientificos-conacyt-3066871.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mexico/sociedad/cientificos-conacyt-3066871.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.df31af1388406b724a46136a0df36dd9.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[4] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '3066871');
googletag.pubads().setTargeting("topic", [
"Conacyt",
"Investigaciones",
"UNAM",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 16 de febrero de 2019
</p>
</div>
<h1
class="title">
Preocupa a científicos rumbo de la Conacyt </h1>
<h3
class="subtitle">
Especialistas están en contra de la centralización para la asignación de fondos de los proyectos de investigación
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/1vhsxs-conacyt-.jpg/ALTERNATES/LANDSCAPE_160/Conacyt-.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/1vhsxs-conacyt-.jpg/BINARY/thumbnail/Conacyt-.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conacyt-.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Investigadores del Conacyt dijeron que órganos colegiados son los que ayudan a combatir la corrupción porque las decisiones no están centralizadas <span class="pic-credits">/&nbsp;NOTIMEX</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cientificos-conacyt-3066871.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cientificos-conacyt-3066871.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cientificos-conacyt-3066871.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2fcientificos-conacyt-3066871.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Preocupa a científicos rumbo de la Conacyt &amp;body=https://www.elsoldemexico.com.mx/mexico/sociedad/cientificos-conacyt-3066871.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alejandro Suárez | El sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-3066871"
>
<p>Investigadores mostraron su preocupación del rumbo que está tomando el Conacyt bajo la dirección de María Elena Álvarez-Buylla, esto debido a la propuesta de centralización de los fondos para proyectos de investigación.</p><p>Miriam Grungstein, investigadora del CIDE, dijo que centralizar las decisiones en la Dirección del Conacyt está generando una tensión innecesaria con los académicos, ya que existe el riesgo de que se comience a dar los apoyos de investigación a partir de dogmas o fines políticos, no de criterios técnicos.</p><p>“Centralizar el financiamiento de la investigación, el desarrollo científico y tecnológico en un aparato gubernamental, con una fuerte carga ideológica destruye la libertad del conocimiento y la libertad del conocimiento”, comentó la especialista en temas energéticos.</p><p>El pasado 5 de febrero, en conferencia de prensa, Álvarez-Buylla dijo que la intención de su administración es ir eliminando la burocracia en la asignación de recursos para proyectos, además de darle un impulso a aquellos que resolvieran problemas específicos de las comunidades. Por eso, se impulsaría una estrategia de centralizar las decisiones para evitar, de paso, la corrupción.</p><p>““Si la cuestión es desaparecer todo porque hay corrupción nos vamos a quedar en la nada, sería muy desafortunado que para controlar la corrupción se eliminaran los órganos colegiados, porque precisamente por esa vía se disminuyen los riesgos de corrupción porque las decisiones no están centralizadas”, añadió Grungstein.</p><p>Por su parte, Elio Masferrer, integrante Nivel 3 del Sistema Nacional de Investigadores, comentó que para evitar que se la asignación de recursos por cuestiones políticas, debe de ampliarse la participación de diversas instituciones a las comisiones dictaminadora.</p><p>“Si quieren cambiar (el método de asignación de recursos) debe ser bueno, porque en efecto, se prestaba a prácticas de corrupción. Además, otra cosa, en el actual modelo no hay un trato equitativo, se le da preferencia a instituciones grandes, y universidades estatales autónomas tienen poco peso al momento de repartir los presupuestos para ciencia y tecnología”, comentó Masferrer, quien dijo que lo ideal es cambiar el actual modelo para volverlo más democrático.</p><p>Además de estos dos investigadores, existen otros que ya manifestaron su descontento por la situación por la que pasa la política de ciencia y tecnología. Por ejemplo, en el último Consejo Universitario de la UNAM, los académicos que lo integran pidieron al rector que se pronunciara al respecto, ya que los resultados de la última convocatoria de apoyos a ciencia básica dejaron más dudas que certezas.</p><p>También, durante la conferencia de prensa mencionada antes, se le entregó una carta a la directora del Conacyt mostrando su preocupación por los resultados de la misma convocatoria, esto porque acusaron que no hubo transparencia en la asignación de recursos.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-3066871 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-3066871").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-3066871").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-3066871").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-3066871"
>
<p>Investigadores mostraron su preocupación del rumbo que está tomando el Conacyt bajo la dirección de María Elena Álvarez-Buylla, esto debido a la propuesta de centralización de los fondos para proyectos de investigación.</p><p>Miriam Grungstein, investigadora del CIDE, dijo que centralizar las decisiones en la Dirección del Conacyt está generando una tensión innecesaria con los académicos, ya que existe el riesgo de que se comience a dar los apoyos de investigación a partir de dogmas o fines políticos, no de criterios técnicos.</p><p>“Centralizar el financiamiento de la investigación, el desarrollo científico y tecnológico en un aparato gubernamental, con una fuerte carga ideológica destruye la libertad del conocimiento y la libertad del conocimiento”, comentó la especialista en temas energéticos.</p><p>El pasado 5 de febrero, en conferencia de prensa, Álvarez-Buylla dijo que la intención de su administración es ir eliminando la burocracia en la asignación de recursos para proyectos, además de darle un impulso a aquellos que resolvieran problemas específicos de las comunidades. Por eso, se impulsaría una estrategia de centralizar las decisiones para evitar, de paso, la corrupción.</p><p>““Si la cuestión es desaparecer todo porque hay corrupción nos vamos a quedar en la nada, sería muy desafortunado que para controlar la corrupción se eliminaran los órganos colegiados, porque precisamente por esa vía se disminuyen los riesgos de corrupción porque las decisiones no están centralizadas”, añadió Grungstein.</p><p>Por su parte, Elio Masferrer, integrante Nivel 3 del Sistema Nacional de Investigadores, comentó que para evitar que se la asignación de recursos por cuestiones políticas, debe de ampliarse la participación de diversas instituciones a las comisiones dictaminadora.</p><p>“Si quieren cambiar (el método de asignación de recursos) debe ser bueno, porque en efecto, se prestaba a prácticas de corrupción. Además, otra cosa, en el actual modelo no hay un trato equitativo, se le da preferencia a instituciones grandes, y universidades estatales autónomas tienen poco peso al momento de repartir los presupuestos para ciencia y tecnología”, comentó Masferrer, quien dijo que lo ideal es cambiar el actual modelo para volverlo más democrático.</p><p>Además de estos dos investigadores, existen otros que ya manifestaron su descontento por la situación por la que pasa la política de ciencia y tecnología. Por ejemplo, en el último Consejo Universitario de la UNAM, los académicos que lo integran pidieron al rector que se pronunciara al respecto, ya que los resultados de la última convocatoria de apoyos a ciencia básica dejaron más dudas que certezas.</p><p>También, durante la conferencia de prensa mencionada antes, se le entregó una carta a la directora del Conacyt mostrando su preocupación por los resultados de la misma convocatoria, esto porque acusaron que no hubo transparencia en la asignación de recursos.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-3066871 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-3066871").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-3066871").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-3066871").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/unam" class ="item-tags" >
UNAM
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/investigaciones" class ="item-tags" >
Investigaciones
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/conacyt" class ="item-tags" >
Conacyt
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mexico/sociedad/cientificos-conacyt-3066871.html/default/wf.fragment/5bc1cab9-90da-4293-84a0-f233fd91a7cc"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/conacyt-aclara-que-no-contrato-a-maria-chavez-funcionaria-con-secundaria-3061723.html">
<img src="https://www.elsoldemexico.com.mx/incoming/hwn5l8-captura.jpg/ALTERNATES/LANDSCAPE_160/Captura.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/hwn5l8-captura.jpg/BINARY/thumbnail/Captura.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/conacyt-aclara-que-no-contrato-a-maria-chavez-funcionaria-con-secundaria-3061723.html">
Conacyt aclara que no contrató a María Chávez; funcionaria con secundaria
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/maria-chavez-de-vendedora-de-lenceria-vicky-form-carnival-funcionaria-sener-conacyt-3060215.html">
<img src="https://www.elsoldemexico.com.mx/mexico/8dp0fo-chavez-garcia-maria-sener.jpg/ALTERNATES/LANDSCAPE_160/Ch%C3%A1vez-Garc%C3%ADa,-Mar%C3%ADa-sener.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/8dp0fo-chavez-garcia-maria-sener.jpg/BINARY/thumbnail/Ch%C3%A1vez-Garc%C3%ADa,-Mar%C3%ADa-sener.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chávez-García,-María-sener.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/maria-chavez-de-vendedora-de-lenceria-vicky-form-carnival-funcionaria-sener-conacyt-3060215.html">
María Chávez, de vendedora de lencería a funcionaria en Sener-Conacyt
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/tras-polemica-david-ledesma-renuncia-como-subdirector-del-conacyt-sin-licenciatura-comunicacion-3058804.html">
<img src="https://www.elsoldemexico.com.mx/incoming/64mkyx-captura-de-pantalla-2019-02-14-a-las-11.42.50.png/ALTERNATES/LANDSCAPE_160/Captura%20de%20pantalla%202019-02-14%20a%20la(s)%2011.42.50.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/64mkyx-captura-de-pantalla-2019-02-14-a-las-11.42.50.png/BINARY/thumbnail/Captura%20de%20pantalla%202019-02-14%20a%20la(s)%2011.42.50.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de pantalla 2019-02-14 a la(s) 11.42.50.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/tras-polemica-david-ledesma-renuncia-como-subdirector-del-conacyt-sin-licenciatura-comunicacion-3058804.html">
Tras polémica, David Ledesma renuncia como subdirector del Conacyt </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/cientificos-conacyt-3066871.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/asi-lucha-el-ejercito-contra-el-huachicoleo-3066956.html">
<img src="https://www.elsoldemexico.com.mx/mexico/m5152y-tad_pemex_pachuca_ejercito7_roberto-hernandez.jpg/ALTERNATES/LANDSCAPE_160/TAD_Pemex_Pachuca_Ejercito7_roberto-hernandez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/m5152y-tad_pemex_pachuca_ejercito7_roberto-hernandez.jpg/BINARY/thumbnail/TAD_Pemex_Pachuca_Ejercito7_roberto-hernandez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TAD_Pemex_Pachuca_Ejercito7_roberto-hernandez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/asi-lucha-el-ejercito-contra-el-huachicoleo-3066956.html">
Así lucha el Ejército contra el huachicoleo </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/pemex-andres-manuel-lopez-obrador-3066300.html"> Decepciona el rescate a Pemex: analistas </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/gobierno-federal-inyectara-5-mil-200-mdd-a-pemex-3059459.html"> Gobierno federal inyectará 5 mil 200 mdd a Pemex</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/imparable-el-saqueo-de-gas-lp-en-puebla-3051887.html"> Imparable, el saqueo de gas LP en Puebla</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/gobernadores-guardia-nacional-3066818.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/gobernadores-guardia-nacional-3066818.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/egb77v-guardia-nacional-.jpg/ALTERNATES/LANDSCAPE_160/guardia%20nacional%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/egb77v-guardia-nacional-.jpg/BINARY/thumbnail/guardia%20nacional%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guardia nacional .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/gobernadores-guardia-nacional-3066818.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/gobernadores-guardia-nacional-3066818.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/gobernadores-guardia-nacional-3066818.html">
Urgen gobernadores aprobación de la Guardia Nacional
</a>
</h4>
<p class="summary ">
Miguel Ángel Riquelme, de Coahuila, y José Rosas Aispuro, de Durango, dijeron que es apremiante que legisladores federales le den celeridad
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/loretta-ortiz-alhf-scjn-pri-pan-andres-manuel-lopez-obrador-3066484.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/loretta-ortiz-alhf-scjn-pri-pan-andres-manuel-lopez-obrador-3066484.html">
<img src="https://www.elsoldemexico.com.mx/mexico/wrqsnu-loreta-ortiz.jpg/ALTERNATES/LANDSCAPE_160/LORETA-ORTIZ.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/wrqsnu-loreta-ortiz.jpg/BINARY/thumbnail/LORETA-ORTIZ.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LORETA-ORTIZ.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/loretta-ortiz-alhf-scjn-pri-pan-andres-manuel-lopez-obrador-3066484.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/loretta-ortiz-alhf-scjn-pri-pan-andres-manuel-lopez-obrador-3066484.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/loretta-ortiz-alhf-scjn-pri-pan-andres-manuel-lopez-obrador-3066484.html">
[Exclusiva] Es necesaria una Corte cercana a la gente: Loretta Ortiz Alhf </a>
</h4>
<p class="summary ">
Ha dado cursos en la Academia de Derecho Internacional de La Haya, es miembro del Sistema Nacional de Investigadores
</p>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/analizara-senado-reforma-al-conacyt-3066861.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/analizara-senado-reforma-al-conacyt-3066861.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/g66fps-conacyt.jpg/ALTERNATES/LANDSCAPE_160/conacyt.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/g66fps-conacyt.jpg/BINARY/thumbnail/conacyt.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="conacyt.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/analizara-senado-reforma-al-conacyt-3066861.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/analizara-senado-reforma-al-conacyt-3066861.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/analizara-senado-reforma-al-conacyt-3066861.html">
Analizará Senado reforma al Conacyt </a>
</h4>
<p class="summary ">
Beatriz Paredes Rangel (PRI), dijo que se escuchará la opinión de la comunidad científica y de la sociedad interesada en el desarrollo científico
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/historia-camioneta-blazer-chevrolet-3059204.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/historia-camioneta-blazer-chevrolet-3059204.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/bwilbd-blazer-chevrolet.png/ALTERNATES/LANDSCAPE_160/Blazer%20Chevrolet.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/bwilbd-blazer-chevrolet.png/BINARY/thumbnail/Blazer%20Chevrolet.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Blazer Chevrolet.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/deportes/automotriz/historia-camioneta-blazer-chevrolet-3059204.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/deportes/automotriz/historia-camioneta-blazer-chevrolet-3059204.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/historia-camioneta-blazer-chevrolet-3059204.html">
Retrovisor: Historia de Blazer </a>
</h4>
<p class="summary ">
Chevrolet empezó a utilizar el nombre de Blazer en el año modelo 1969
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/volkswagen-gol-2019-precios-equipamento-3059219.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/volkswagen-gol-2019-precios-equipamento-3059219.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/hc05by-volkswagen-gol-2019.jpg/ALTERNATES/LANDSCAPE_160/Volkswagen%20Gol%202019.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/hc05by-volkswagen-gol-2019.jpg/BINARY/thumbnail/Volkswagen%20Gol%202019.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Volkswagen Gol 2019.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/deportes/automotriz/volkswagen-gol-2019-precios-equipamento-3059219.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/deportes/automotriz/volkswagen-gol-2019-precios-equipamento-3059219.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/volkswagen-gol-2019-precios-equipamento-3059219.html">
Volkswagen Gol 2019 presenta una imagen más fresca
</a>
</h4>
<p class="summary ">
El auto ideal para los que buscan un vehículo pequeño y divertido
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/division-minuscula-renueva-su-sonido-3066939.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/division-minuscula-renueva-su-sonido-3066939.html">
<img src="https://www.elsoldemexico.com.mx/gossip/oui9lm-division-minuscula.jpg/ALTERNATES/LANDSCAPE_160/Division-Minuscula.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/oui9lm-division-minuscula.jpg/BINARY/thumbnail/Division-Minuscula.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Division-Minuscula.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/division-minuscula-renueva-su-sonido-3066939.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/division-minuscula-renueva-su-sonido-3066939.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/division-minuscula-renueva-su-sonido-3066939.html">
División Minúscula renueva su sonido
</a>
</h4>
<p class="summary ">
Para los integrantes de División Minúscula, volver a presentar sus éxitos con otras mezclas es una oportunidad para mostrar su diversidad artística
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/asi-lucha-el-ejercito-contra-el-huachicoleo-3066956.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/asi-lucha-el-ejercito-contra-el-huachicoleo-3066956.html">
<img src="https://www.elsoldemexico.com.mx/mexico/m5152y-tad_pemex_pachuca_ejercito7_roberto-hernandez.jpg/ALTERNATES/LANDSCAPE_160/TAD_Pemex_Pachuca_Ejercito7_roberto-hernandez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/m5152y-tad_pemex_pachuca_ejercito7_roberto-hernandez.jpg/BINARY/thumbnail/TAD_Pemex_Pachuca_Ejercito7_roberto-hernandez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TAD_Pemex_Pachuca_Ejercito7_roberto-hernandez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/asi-lucha-el-ejercito-contra-el-huachicoleo-3066956.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/asi-lucha-el-ejercito-contra-el-huachicoleo-3066956.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/asi-lucha-el-ejercito-contra-el-huachicoleo-3066956.html">
Así lucha el Ejército contra el huachicoleo </a>
</h4>
<p class="summary ">
Los elementos de la Sedena ya desactivaron cuatro tomas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/paty-cantu-cantautora-3066932.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/paty-cantu-cantautora-3066932.html">
<img src="https://www.elsoldemexico.com.mx/incoming/9bvwkm-patycantu.jpg/ALTERNATES/LANDSCAPE_160/patycantu.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/9bvwkm-patycantu.jpg/BINARY/thumbnail/patycantu.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="patycantu.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/paty-cantu-cantautora-3066932.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/paty-cantu-cantautora-3066932.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/paty-cantu-cantautora-3066932.html">
Aguanté por orgullo: Paty Cantú
</a>
</h4>
<p class="summary ">
La cantautora afirma que la música se ve afectada por esta aceleración social
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ciencia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/robots-humanos-empleo-3066925.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/robots-humanos-empleo-3066925.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/4yk7xh-robots-industriales.jpg/ALTERNATES/LANDSCAPE_160/ROBOTS-INDUSTRIALES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/4yk7xh-robots-industriales.jpg/BINARY/thumbnail/ROBOTS-INDUSTRIALES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROBOTS-INDUSTRIALES.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/doble-via/ciencia/robots-humanos-empleo-3066925.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/doble-via/ciencia/robots-humanos-empleo-3066925.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/robots-humanos-empleo-3066925.html">
Robots y humanos compartirán empleo
</a>
</h4>
<p class="summary ">
Las industrias que implementarán la automatización más rápido son la maquila y las TI
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=63&contextPath=1-26-63-&pubId=1&cat=&meta=read-story&objId=3066871&type=article&title=Preocupa+a+cient%c3%adficos+rumbo+de+la+Conacyt&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2fcientificos-conacyt-3066871.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=63&amp;contextPath=1-26-63-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=3066871&amp;type=article&amp;title=Preocupa+a+cient%c3%adficos+rumbo+de+la+Conacyt&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2fcientificos-conacyt-3066871.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=1074926030&title=Conacyt&url=tag%3amain.ewf%2c2014%3aconacyt&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=1074926030&amp;title=Conacyt&amp;url=tag%3amain.ewf%2c2014%3aconacyt&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=1229465392&title=Investigaciones&url=tag%3amain.ewf%2c2014%3ainvestigaciones&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=1229465392&amp;title=Investigaciones&amp;url=tag%3amain.ewf%2c2014%3ainvestigaciones&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=484569556&title=UNAM&url=tag%3amain.ewf%2c2014%3aunam&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=484569556&amp;title=UNAM&amp;url=tag%3amain.ewf%2c2014%3aunam&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.467f150a40d60820789f7b2da16dd1d5.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Alejandro Suárez | El sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
