<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de México"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Nuevo León, Dabanhi Susana Escobar, Fiscalía, Búsqueda]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Fiscalía de Nuevo León revela videos del caso Dabanhi Escobar a su padre - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="Nuevo León,Dabanhi Susana Escobar,Fiscalía,Búsqueda, "/>
<meta name="description" content="El padre de familia aseguró que aún tiene la esperanza de encontrar a su hija con vida, pues la sociedad ha mostrado su apoyo en la desaparición"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/sociedad/nmdqdb-videos-busqueda-dabanhi-escobar.jpg/ALTERNATES/LANDSCAPE_1140/Videos%20busqueda%20Dabanhi%20Escobar.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Fiscalía de Nuevo León revela videos del caso Dabanhi Escobar a su padre"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html"/>
<meta property="og:description" content="El padre de familia aseguró que aún tiene la esperanza de encontrar a su hija con vida, pues la sociedad ha mostrado su apoyo en la desaparición"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Fiscalía de Nuevo León revela videos del caso Dabanhi Escobar a su padre"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html"/>
<meta name="twitter:description" content="El padre de familia aseguró que aún tiene la esperanza de encontrar a su hija con vida, pues la sociedad ha mostrado su apoyo en la desaparición"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/sociedad/nmdqdb-videos-busqueda-dabanhi-escobar.jpg/ALTERNATES/LANDSCAPE_400/Videos%20busqueda%20Dabanhi%20Escobar.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '8152620');
googletag.pubads().setTargeting("topic", [
"Nuevo León",
"Dabanhi Susana Escobar",
"Fiscalía",
"Búsqueda",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html"
},
"headline" : "Fiscalía de Nuevo León revela videos del caso Dabanhi Escobar a su padre",
"datePublished": "2022-04-17T13:59:56CDT",
"dateModified": "2022-04-17T14:49:09CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/sociedad/nmdqdb-videos-busqueda-dabanhi-escobar.jpg/ALTERNATES/LANDSCAPE_960/Videos%20busqueda%20Dabanhi%20Escobar.jpg",
"height": "599",
"width": "960"
},
"description" : "El padre de familia aseguró que aún tiene la esperanza de encontrar a su hija con vida, pues la sociedad ha mostrado su apoyo en la desaparición",
"articleSection": "republica_sociedad",
"keywords":"[Nuevo León, Dabanhi Susana Escobar, Fiscalía, Búsqueda]"
}
</script>
<script async src="https://t.seedtag.com/t/4137-1227-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 17 de abril de 2022
</p>
</div>
<div>
<h1
class="title">
Fiscalía de Nuevo León revela videos del caso Dabanhi Escobar a su padre
</h1>
</div>
<h3
class="subtitle">
El padre de familia aseguró que aún tiene la esperanza de encontrar a su hija con vida, pues la sociedad ha mostrado su apoyo en la desaparición
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/nmdqdb-videos-busqueda-dabanhi-escobar.jpg/ALTERNATES/LANDSCAPE_160/Videos%20busqueda%20Dabanhi%20Escobar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/nmdqdb-videos-busqueda-dabanhi-escobar.jpg/BINARY/thumbnail/Videos%20busqueda%20Dabanhi%20Escobar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Videos busqueda Dabanhi Escobar.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Dabanhi Susana Escobar Bazaldua desapareció luego de acudir a una fiesta con su grupo de amigas. | Foto: Instagram: dabanhi.escobar
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8152620"
>
<p><b>Mario Escobar</b>, padre de la joven <b>Dabanhi Susana</b>, desaparecida el pasado 9 de abril en <b>Escobedo</b>, <b>Nuevo León</b>, informó que la Fiscalía del estado le mostró <b>15 videos </b>que alientan su esperanza para <b>encontrar </b>con vida a su hija. </p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/republica/sociedad/detienen-a-sospechoso-por-la-desaparicion-de-debanhi-en-nl-8130323.html" target="_blank" rel="Follow">Detienen a sospechoso por la desaparición de Debanhi en NL</a></b></p><p>En cuanto a la difusión de los videos, el padre de familia reveló que la <b>Fiscalía </b>se los compartió el pasado viernes, por lo que continuarán los operativos de búsqueda, ahora en las zonas aledañas al <b>Aeropuerto </b>y en la colonia <b>Nueva Castilla </b>(Escobedo). </p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/maria-fernanda-murio-por-contusion-en-craneo-fiscalia-de-nl-8116639.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/s7lc7u-maria-fernanda.jpg/ALTERNATES/LANDSCAPE_160/Mar%C3%ADa%20Fernanda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/s7lc7u-maria-fernanda.jpg/BINARY/thumbnail/Mar%C3%ADa%20Fernanda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="María Fernanda.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/maria-fernanda-murio-por-contusion-en-craneo-fiscalia-de-nl-8116639.html">
María Fernanda murió por contusión en cráneo: Fiscalía de NL
</a>
</h4>
</div>
</article>
</p><p>Abundó además que tras difundir el anuncio de recompensa por <b>100 mil pesos </b>para localizar a la joven, tanto él como su familia han recibido distintas llamadas que revelan <b>información óptima </b>para su localización, misma que es revisada por las autoridades de la <b>Fiscalía</b>. </p><p>Ante esta situación, <b>Mario Escobar </b>reiteró que confía en encontrar a su hija con vida: </p><p>“Yo se que esta viva mi hija. Yo lo siento en el corazón, <b>Debanhi está viva </b>y si está viendo, quiero decirle que no vamos a descansar para ir por ti, te vamos a rescatar donde quiera que estes, si estas enferma te vamos a cuidar, si te hace falta algo te vamos a dar todo, no vamos a descansar hasta encontrar a mi hija”, enfatizó el padre. </p><p>Ante el apoyo mostrado por la sociedad y autoridades, los padres de <b>Debanhi</b> reforzarán los actos de búsqueda en la localidad por lo que continuarán con la pega de carteles y la difusión del <b>avance de la investigación </b>para dar con el paradero de su hija. </p><p><b>Dabanhi Susana Escobar Bazaldua </b>desapareció el pasado 9 de abril en el municipio de <b>Escobedo</b>, <b>Nuevo Leon</b>, ello luego de acudir a una fiesta junto a su grupo de amigas.</p><p>De acuerdo al avance de la investigación, el último sujeto que tuvo contacto con la joven fue un conductor de taxi particular, mismo que ya fue detenido por autoridades del municipio de <b>Salinas</b>, <b>Nuevo Leon</b>.</p><h2><b>Desaparece Verónica Hernández Hernández </b></h2><p>Por otro lado, sin los reflectores de los medios de comunicación, la familia de <b>Verónica Hernández Hernández</b>, de 12 años, la busca luego de que desapareció el <b>1 de abril </b>en la colonia <b>San Pedro 400</b>, uno de los pocos sectores populares de esa localidad metropolitana. </p><p>➡️ <b><a href="https://bityl.co/7JAa" target="_blank" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p><b>La Fiscalía</b> informó que la menor es de tez morena, mide 1.50 metros; es de complexión regular y tiene cabello negro y ondulado.</p><p>Mientras que el <b>Grupo Especializado de Búsqueda </b>Inmediata, reportó como localizadas a las jóvenes Mayte Asaret García Martínez y Liliana Pérez Hernández, ambas de 15 años de edad que habían desaparecido el 15 de abril en la colonia Independencia, en Monterrey.</p><p>Coninformación de David Casas/Corresponsal</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8152620 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8152620").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8152620").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8152620").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8152620"
>
<p><b>Mario Escobar</b>, padre de la joven <b>Dabanhi Susana</b>, desaparecida el pasado 9 de abril en <b>Escobedo</b>, <b>Nuevo León</b>, informó que la Fiscalía del estado le mostró <b>15 videos </b>que alientan su esperanza para <b>encontrar </b>con vida a su hija. </p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/republica/sociedad/detienen-a-sospechoso-por-la-desaparicion-de-debanhi-en-nl-8130323.html" target="_blank" rel="Follow">Detienen a sospechoso por la desaparición de Debanhi en NL</a></b></p><p>En cuanto a la difusión de los videos, el padre de familia reveló que la <b>Fiscalía </b>se los compartió el pasado viernes, por lo que continuarán los operativos de búsqueda, ahora en las zonas aledañas al <b>Aeropuerto </b>y en la colonia <b>Nueva Castilla </b>(Escobedo). </p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/maria-fernanda-murio-por-contusion-en-craneo-fiscalia-de-nl-8116639.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/s7lc7u-maria-fernanda.jpg/ALTERNATES/LANDSCAPE_160/Mar%C3%ADa%20Fernanda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/s7lc7u-maria-fernanda.jpg/BINARY/thumbnail/Mar%C3%ADa%20Fernanda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="María Fernanda.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/maria-fernanda-murio-por-contusion-en-craneo-fiscalia-de-nl-8116639.html">
María Fernanda murió por contusión en cráneo: Fiscalía de NL
</a>
</h4>
</div>
</article>
</p><p>Abundó además que tras difundir el anuncio de recompensa por <b>100 mil pesos </b>para localizar a la joven, tanto él como su familia han recibido distintas llamadas que revelan <b>información óptima </b>para su localización, misma que es revisada por las autoridades de la <b>Fiscalía</b>. </p><p>Ante esta situación, <b>Mario Escobar </b>reiteró que confía en encontrar a su hija con vida: </p><p>“Yo se que esta viva mi hija. Yo lo siento en el corazón, <b>Debanhi está viva </b>y si está viendo, quiero decirle que no vamos a descansar para ir por ti, te vamos a rescatar donde quiera que estes, si estas enferma te vamos a cuidar, si te hace falta algo te vamos a dar todo, no vamos a descansar hasta encontrar a mi hija”, enfatizó el padre. </p><p>Ante el apoyo mostrado por la sociedad y autoridades, los padres de <b>Debanhi</b> reforzarán los actos de búsqueda en la localidad por lo que continuarán con la pega de carteles y la difusión del <b>avance de la investigación </b>para dar con el paradero de su hija. </p><p><b>Dabanhi Susana Escobar Bazaldua </b>desapareció el pasado 9 de abril en el municipio de <b>Escobedo</b>, <b>Nuevo Leon</b>, ello luego de acudir a una fiesta junto a su grupo de amigas.</p><p>De acuerdo al avance de la investigación, el último sujeto que tuvo contacto con la joven fue un conductor de taxi particular, mismo que ya fue detenido por autoridades del municipio de <b>Salinas</b>, <b>Nuevo Leon</b>.</p><h2><b>Desaparece Verónica Hernández Hernández </b></h2><p>Por otro lado, sin los reflectores de los medios de comunicación, la familia de <b>Verónica Hernández Hernández</b>, de 12 años, la busca luego de que desapareció el <b>1 de abril </b>en la colonia <b>San Pedro 400</b>, uno de los pocos sectores populares de esa localidad metropolitana. </p><p>➡️ <b><a href="https://bityl.co/7JAa" target="_blank" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p><b>La Fiscalía</b> informó que la menor es de tez morena, mide 1.50 metros; es de complexión regular y tiene cabello negro y ondulado.</p><p>Mientras que el <b>Grupo Especializado de Búsqueda </b>Inmediata, reportó como localizadas a las jóvenes Mayte Asaret García Martínez y Liliana Pérez Hernández, ambas de 15 años de edad que habían desaparecido el 15 de abril en la colonia Independencia, en Monterrey.</p><p>Coninformación de David Casas/Corresponsal</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8152620 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8152620").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8152620").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8152620").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/B%C3%BAsqueda" class ="item-tags" >
Búsqueda
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/fiscalia" class ="item-tags" >
Fiscalía
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Dabanhi_Susana_Escobar" class ="item-tags" >
Dabanhi Susana Escobar
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/caso-debanhi-susana-escobar-todo-lo-que-se-sabe-de-la-desaparicion-de-la-joven-regiomontana-8139961.html">
<img src="https://www.elsoldepuebla.com.mx/republica/justicia/54oe7f-desde-el-pasado-fin-de-semana-el-nombre-de-debanhi-susana-escobar-bazaldua-comenzo-a-rondar-en-las-redes-sociales.jpeg/ALTERNATES/LANDSCAPE_160/Desde%20el%20pasado%20fin%20de%20semana%20el%20nombre%20de%20Debanhi%20Susana%20Escobar%20Bazald%C3%BAa%20comenz%C3%B3%20a%20rondar%20en%20las%20redes%20sociales.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/republica/justicia/54oe7f-desde-el-pasado-fin-de-semana-el-nombre-de-debanhi-susana-escobar-bazaldua-comenzo-a-rondar-en-las-redes-sociales.jpeg/BINARY/thumbnail/Desde%20el%20pasado%20fin%20de%20semana%20el%20nombre%20de%20Debanhi%20Susana%20Escobar%20Bazald%C3%BAa%20comenz%C3%B3%20a%20rondar%20en%20las%20redes%20sociales.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Desde el pasado fin de semana el nombre de Debanhi Susana Escobar Bazaldúa comenzó a rondar en las redes sociales.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/caso-debanhi-susana-escobar-todo-lo-que-se-sabe-de-la-desaparicion-de-la-joven-regiomontana-8139961.html">
Caso Debanhi: todo lo que se sabe sobre su desaparición en NL
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/nuevo-leon-decreta-acciones-para-la-busqueda-de-mujeres-samuel-garcia-8124913.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/q67622-desaparecidas-en-nl.jpg/ALTERNATES/LANDSCAPE_160/Desaparecidas%20en%20NL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/q67622-desaparecidas-en-nl.jpg/BINARY/thumbnail/Desaparecidas%20en%20NL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Desaparecidas en NL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/nuevo-leon-decreta-acciones-para-la-busqueda-de-mujeres-samuel-garcia-8124913.html">
NL decreta acciones para búsqueda de mujeres tras protestas por caso María Fernanda
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/gobierno-de-nl-ofrece-recompensa-para-encontrar-a-debanhi-escobar-8145058.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/xh7hut-debanhi-susana-escobar-bazaldua.png/ALTERNATES/LANDSCAPE_160/Debanhi%20Susana%20Escobar%20Bazald%C3%BAa.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/xh7hut-debanhi-susana-escobar-bazaldua.png/BINARY/thumbnail/Debanhi%20Susana%20Escobar%20Bazald%C3%BAa.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Debanhi Susana Escobar Bazaldúa.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/gobierno-de-nl-ofrece-recompensa-para-encontrar-a-debanhi-escobar-8145058.html">
Gobierno de NL ofrece recompensa para encontrar a Debanhi Escobar </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="metropoli_valle-de-mexico
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/anuncian-mega-jornada-de-vacunacion-contra-covid-19-en-el-edomex-8152496.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/anuncian-mega-jornada-de-vacunacion-contra-covid-19-en-el-edomex-8152496.html">
<img src="https://www.elsoldetoluca.com.mx/incoming/qg8y7n-vacuna-covid-19.jpeg/ALTERNATES/LANDSCAPE_160/vacuna%20covid-19.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetoluca.com.mx/incoming/qg8y7n-vacuna-covid-19.jpeg/BINARY/thumbnail/vacuna%20covid-19.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid-19.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/"> Valle de México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/anuncian-mega-jornada-de-vacunacion-contra-covid-19-en-el-edomex-8152496.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/anuncian-mega-jornada-de-vacunacion-contra-covid-19-en-el-edomex-8152496.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/anuncian-mega-jornada-de-vacunacion-contra-covid-19-en-el-edomex-8152496.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/anuncian-mega-jornada-de-vacunacion-contra-covid-19-en-el-edomex-8152496.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/anuncian-mega-jornada-de-vacunacion-contra-covid-19-en-el-edomex-8152496.html">
Anuncian mega jornada de vacunación contra Covid-19 en el Edomex
</a>
</h4>
<p class="summary ">
Las autoridades de salud invitaron a la población a continuar con las medidas de salubridad a fin de evitar una posible nueva ola de contagios
</p>
</div>
</div>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/tiroteo-en-fiesta-deja-dos-menores-muertos-y-nueve-lesionados-en-pittsburgh-eu-8152604.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/tiroteo-en-fiesta-deja-dos-menores-muertos-y-nueve-lesionados-en-pittsburgh-eu-8152604.html">
<img src="https://www.elsoldemexico.com.mx/mundo/8n4oqr-tiroteo-en-fiesta-deja-dos-menores-muertos-y-nueve-lesionados-en-pittsburgh-eu.png/ALTERNATES/LANDSCAPE_160/Tiroteo%20en%20fiesta%20deja%20dos%20menores%20muertos%20y%20nueve%20lesionados%20en%20Pittsburgh,%20EU.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/8n4oqr-tiroteo-en-fiesta-deja-dos-menores-muertos-y-nueve-lesionados-en-pittsburgh-eu.png/BINARY/thumbnail/Tiroteo%20en%20fiesta%20deja%20dos%20menores%20muertos%20y%20nueve%20lesionados%20en%20Pittsburgh,%20EU.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tiroteo en fiesta deja dos menores muertos y nueve lesionados en Pittsburgh, EU.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/tiroteo-en-fiesta-deja-dos-menores-muertos-y-nueve-lesionados-en-pittsburgh-eu-8152604.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/tiroteo-en-fiesta-deja-dos-menores-muertos-y-nueve-lesionados-en-pittsburgh-eu-8152604.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/tiroteo-en-fiesta-deja-dos-menores-muertos-y-nueve-lesionados-en-pittsburgh-eu-8152604.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/tiroteo-en-fiesta-deja-dos-menores-muertos-y-nueve-lesionados-en-pittsburgh-eu-8152604.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/tiroteo-en-fiesta-deja-dos-menores-muertos-y-nueve-lesionados-en-pittsburgh-eu-8152604.html">
Tiroteo en fiesta deja dos menores muertos y nueve lesionados en Pittsburgh
</a>
</h4>
<p class="summary ">
La policía de Pittsburgh informó sobre el tiroteo registrado al interior de una propiedad donde alrededor de 200 menores asistían a una fiesta
</p>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/rosario-ibarra-la-mujer-que-encaro-presidentes-y-murio-sin-encontrar-a-su-hijo-8149247.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/rosario-ibarra-la-mujer-que-encaro-presidentes-y-murio-sin-encontrar-a-su-hijo-8149247.html">
<img src="https://www.elsoldemexico.com.mx/mexico/8q7ad4-rosario-ibarra-de-piedra-luchadora-social.jpg/ALTERNATES/LANDSCAPE_160/Rosario%20Ibarra%20de%20Piedra,%20luchadora%20social.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/8q7ad4-rosario-ibarra-de-piedra-luchadora-social.jpg/BINARY/thumbnail/Rosario%20Ibarra%20de%20Piedra,%20luchadora%20social.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rosario Ibarra de Piedra, luchadora social.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/rosario-ibarra-la-mujer-que-encaro-presidentes-y-murio-sin-encontrar-a-su-hijo-8149247.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/rosario-ibarra-la-mujer-que-encaro-presidentes-y-murio-sin-encontrar-a-su-hijo-8149247.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/rosario-ibarra-la-mujer-que-encaro-presidentes-y-murio-sin-encontrar-a-su-hijo-8149247.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/rosario-ibarra-la-mujer-que-encaro-presidentes-y-murio-sin-encontrar-a-su-hijo-8149247.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/rosario-ibarra-la-mujer-que-encaro-presidentes-y-murio-sin-encontrar-a-su-hijo-8149247.html">
Doña Rosario, un icono contra la desaparición </a>
</h4>
<p class="summary ">
La opinión pública supo de doña Rosario cuando le entregaba una carta y una denuncia sobre la desaparición de su hijo al presidente Echeverría
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/incendian-a-muneco-judas-con-rostros-de-putin-y-maduro-en-venezuela-8152844.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/incendian-a-muneco-judas-con-rostros-de-putin-y-maduro-en-venezuela-8152844.html">
<img src="https://www.elsoldemexico.com.mx/mundo/42d28f-quema-de-el-judas-en-venezuela.jpg/ALTERNATES/LANDSCAPE_160/Quema%20de%20El%20Judas%20en%20Venezuela.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/42d28f-quema-de-el-judas-en-venezuela.jpg/BINARY/thumbnail/Quema%20de%20El%20Judas%20en%20Venezuela.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Quema de El Judas en Venezuela.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/incendian-a-muneco-judas-con-rostros-de-putin-y-maduro-en-venezuela-8152844.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/incendian-a-muneco-judas-con-rostros-de-putin-y-maduro-en-venezuela-8152844.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/incendian-a-muneco-judas-con-rostros-de-putin-y-maduro-en-venezuela-8152844.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/incendian-a-muneco-judas-con-rostros-de-putin-y-maduro-en-venezuela-8152844.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/incendian-a-muneco-judas-con-rostros-de-putin-y-maduro-en-venezuela-8152844.html">
Incendian a muñeco Judas con rostros de Putin y Maduro en Venezuela
</a>
</h4>
<p class="summary ">
Cerca de una treintena de manifestantes se agruparon en el barrio de La Candelaria para llevar a cabo esta tradición
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/imss-ofrece-vacunas-contra-el-covid-19-en-sus-unidades-medicas-8152835.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/imss-ofrece-vacunas-contra-el-covid-19-en-sus-unidades-medicas-8152835.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ceuu72-vacunacion-en-el-imss/ALTERNATES/LANDSCAPE_160/Vacunaci%C3%B3n%20en%20el%20IMSS"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ceuu72-vacunacion-en-el-imss/BINARY/thumbnail/Vacunaci%C3%B3n%20en%20el%20IMSS"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunación en el IMSS"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/imss-ofrece-vacunas-contra-el-covid-19-en-sus-unidades-medicas-8152835.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/imss-ofrece-vacunas-contra-el-covid-19-en-sus-unidades-medicas-8152835.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/imss-ofrece-vacunas-contra-el-covid-19-en-sus-unidades-medicas-8152835.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/imss-ofrece-vacunas-contra-el-covid-19-en-sus-unidades-medicas-8152835.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/imss-ofrece-vacunas-contra-el-covid-19-en-sus-unidades-medicas-8152835.html">
IMSS ofrece vacunas contra el Covid-19 en sus Unidades Médicas
</a>
</h4>
<p class="summary ">
El IMSS llama a la población a recibir alguna dosis en caso de no tener ninguna, no contar con el esquema completo o recibir el refuerzo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/morena-insiste-en-dejar-fuera-a-zavala-de-votacion-por-reforma-electrica-8152814.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/morena-insiste-en-dejar-fuera-a-zavala-de-votacion-por-reforma-electrica-8152814.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/4v405h-morena-insiste-en-dejar-fuera-a-zavala-de-votacion-por-reforma-electrica.png/ALTERNATES/LANDSCAPE_160/Morena%20insiste%20en%20dejar%20fuera%20a%20Zavala%20de%20votacio%CC%81n%20por%20reforma%20ele%CC%81ctrica.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/4v405h-morena-insiste-en-dejar-fuera-a-zavala-de-votacion-por-reforma-electrica.png/BINARY/thumbnail/Morena%20insiste%20en%20dejar%20fuera%20a%20Zavala%20de%20votacio%CC%81n%20por%20reforma%20ele%CC%81ctrica.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Morena insiste en dejar fuera a Zavala de votación por reforma eléctrica.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/morena-insiste-en-dejar-fuera-a-zavala-de-votacion-por-reforma-electrica-8152814.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/morena-insiste-en-dejar-fuera-a-zavala-de-votacion-por-reforma-electrica-8152814.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/morena-insiste-en-dejar-fuera-a-zavala-de-votacion-por-reforma-electrica-8152814.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/morena-insiste-en-dejar-fuera-a-zavala-de-votacion-por-reforma-electrica-8152814.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/morena-insiste-en-dejar-fuera-a-zavala-de-votacion-por-reforma-electrica-8152814.html">
Morena insiste en dejar fuera a Zavala de votación por reforma eléctrica
</a>
</h4>
<p class="summary ">
Diputadas de la 4T alegaron un supuesto conflicto de interés por parte de Margarita Zavala, mientras que la diputada aseguró que esto ya había sido aclarado por la Cámara
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/suecia-vive-jornada-de-violencia-y-disturbios-ante-llamado-ultraderechista-8152777.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/suecia-vive-jornada-de-violencia-y-disturbios-ante-llamado-ultraderechista-8152777.html">
<img src="https://www.elsoldemexico.com.mx/mundo/mletfc-manifestaciones-en-iran.jpg/ALTERNATES/LANDSCAPE_160/Manifestaciones%20en%20Iran.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/mletfc-manifestaciones-en-iran.jpg/BINARY/thumbnail/Manifestaciones%20en%20Iran.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Manifestaciones en Iran.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/suecia-vive-jornada-de-violencia-y-disturbios-ante-llamado-ultraderechista-8152777.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/suecia-vive-jornada-de-violencia-y-disturbios-ante-llamado-ultraderechista-8152777.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/suecia-vive-jornada-de-violencia-y-disturbios-ante-llamado-ultraderechista-8152777.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/suecia-vive-jornada-de-violencia-y-disturbios-ante-llamado-ultraderechista-8152777.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/suecia-vive-jornada-de-violencia-y-disturbios-ante-llamado-ultraderechista-8152777.html">
Suecia vive jornada de violencia y disturbios ante llamado ultraderechista
</a>
</h4>
<p class="summary ">
Ante los disturbios las autoridades iraníes hicieron un llamado al gobierno de Suecia para frenar las acciones ultraderechistas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/fujimori-sufre-nueva-recaida-y-es-hospitalizado-por-problemas-cardiacos-8152729.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/fujimori-sufre-nueva-recaida-y-es-hospitalizado-por-problemas-cardiacos-8152729.html">
<img src="https://www.elsoldemexico.com.mx/mundo/dr36rl-alberto-fujimori-vuelve-a-recaer/ALTERNATES/LANDSCAPE_160/Alberto%20Fujimori%20vuelve%20a%20recaer"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/dr36rl-alberto-fujimori-vuelve-a-recaer/BINARY/thumbnail/Alberto%20Fujimori%20vuelve%20a%20recaer"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alberto Fujimori vuelve a recaer"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/fujimori-sufre-nueva-recaida-y-es-hospitalizado-por-problemas-cardiacos-8152729.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/fujimori-sufre-nueva-recaida-y-es-hospitalizado-por-problemas-cardiacos-8152729.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/fujimori-sufre-nueva-recaida-y-es-hospitalizado-por-problemas-cardiacos-8152729.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/fujimori-sufre-nueva-recaida-y-es-hospitalizado-por-problemas-cardiacos-8152729.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/fujimori-sufre-nueva-recaida-y-es-hospitalizado-por-problemas-cardiacos-8152729.html">
Fujimori sufre nueva recaída y es hospitalizado por problemas cardíacos
</a>
</h4>
<p class="summary ">
El expresidente peruano cumple desde 2007 una sentencia de 25 años por la muerte de 25 personas en dos matanzas perpetradas por un comando del ejército
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/nmdqdb-videos-busqueda-dabanhi-escobar.jpg/ALTERNATES/LANDSCAPE_160/Videos%20busqueda%20Dabanhi%20Escobar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/nmdqdb-videos-busqueda-dabanhi-escobar.jpg/BINARY/thumbnail/Videos%20busqueda%20Dabanhi%20Escobar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Videos busqueda Dabanhi Escobar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html">
Fiscalía de Nuevo León revela videos del caso Dabanhi Escobar a su padre
</a>
</h4>
<p class="summary ">
El padre de familia aseguró que aún tiene la esperanza de encontrar a su hija con vida, pues la sociedad ha mostrado su apoyo en la desaparición
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=66&contextPath=1-31-66-&pubId=1&cat=&meta=read-story&objId=8152620&type=article&title=Fiscal%c3%ada+de+Nuevo+Le%c3%b3n+revela+videos+del+caso+Dabanhi+Escobar+a+su+padre&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fsociedad%2ffiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=66&amp;contextPath=1-31-66-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=8152620&amp;type=article&amp;title=Fiscal%c3%ada+de+Nuevo+Le%c3%b3n+revela+videos+del+caso+Dabanhi+Escobar+a+su+padre&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fsociedad%2ffiscalia-de-nuevo-leon-revela-videos-del-caso-dabanhi-escobar-a-su-padre-8152620.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-66-&cat=places.ewf%2c2014&objId=1710850155&title=Nuevo+Le%c3%b3n&url=tag%3aplaces.ewf%2c2014%3anuevoleon&rt=1&ctxId=66&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-66-&amp;cat=places.ewf%2c2014&amp;objId=1710850155&amp;title=Nuevo+Le%c3%b3n&amp;url=tag%3aplaces.ewf%2c2014%3anuevoleon&amp;rt=1&amp;ctxId=66&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-66-&cat=main.ewf%2c2014&objId=1689998192&title=Dabanhi+Susana+Escobar&url=tag%3amain.ewf%2c2014%3aDabanhi_Susana_Escobar&rt=1&ctxId=66&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-66-&amp;cat=main.ewf%2c2014&amp;objId=1689998192&amp;title=Dabanhi+Susana+Escobar&amp;url=tag%3amain.ewf%2c2014%3aDabanhi_Susana_Escobar&amp;rt=1&amp;ctxId=66&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-66-&cat=main.ewf%2c2014&objId=1425293571&title=Fiscal%c3%ada&url=tag%3amain.ewf%2c2014%3afiscalia&rt=1&ctxId=66&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-66-&amp;cat=main.ewf%2c2014&amp;objId=1425293571&amp;title=Fiscal%c3%ada&amp;url=tag%3amain.ewf%2c2014%3afiscalia&amp;rt=1&amp;ctxId=66&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-66-&cat=main.ewf%2c2014&objId=1289266123&title=B%c3%basqueda&url=tag%3amain.ewf%2c2014%3aB%25C3%25BAsqueda&rt=1&ctxId=66&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-66-&amp;cat=main.ewf%2c2014&amp;objId=1289266123&amp;title=B%c3%basqueda&amp;url=tag%3amain.ewf%2c2014%3aB%25C3%25BAsqueda&amp;rt=1&amp;ctxId=66&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
