<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Retos de la comunicación política - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Retos de la comunicación política"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/analisis/retos-de-la-comunicacion-politica-556921.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Retos de la comunicación política"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/analisis/retos-de-la-comunicacion-politica-556921.html"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/analisis/retos-de-la-comunicacion-politica-556921.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/analisis/retos-de-la-comunicacion-politica-556921.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.2d2ddc18b69e6cb6bd41a1f3074bd48d.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.39f884d995a39ec958c5407a8b2f7cdf.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '641196362757391',
xfbml : true,
version : 'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=641196362757391";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="container ad-lightbox ">
<!-- Modal -->
<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-header">
<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
</div>
<p> <div class="modal-body-takeover">
<div class="advertisment ">
<div id="dfp-takeover" class="banner-interstitial">
<script>googletag.cmd.push(function() { googletag.display('dfp-takeover'); });</script>
</div>
</div></p>
</div>
</div>
</div>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.diariodequeretaro.com.mx"){
$("#myModal").modal("show");
setTimeout(function() { $('#myModal').modal('hide'); }, 10000);
$("#myBtn").click(function(){
$("#myModal").modal("hide");
});}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="advertisment ">
<div id="dfp-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row header-column " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/Gerson-Hern%C3%A1ndez">
<img src="https://www.elsoldemexico.com.mx/analisis/4hskat-gerson-hern%C3%A1ndez.png/ALTERNATES/SQUARE_160/gerson-hern%C3%A1ndez.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldemexico.com.mx/analisis/4hskat-gerson-hern%C3%A1ndez.png/BINARY/thumbnail/gerson-hern%C3%A1ndez.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gerson-hernández.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/Gerson-Hern%C3%A1ndez">
Gerson Hernández
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / martes 9 de enero de 2018
</p>
</div>
<h1
class="title">
Retos de la comunicación política
</h1>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/retos-de-la-comunicacion-politica-556921.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/retos-de-la-comunicacion-politica-556921.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/retos-de-la-comunicacion-politica-556921.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fretos-de-la-comunicacion-politica-556921.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Retos de la comunicación política&amp;body=https://www.elsoldemexico.com.mx/analisis/retos-de-la-comunicacion-politica-556921.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-556921"
>
<p>Las elecciones de este año serán las más grandes de la historia de nuestro país. Los más de 88 millones de electores elegiremos 3 mil 406 cargos –mil 300 más que hace seis años—. Esto significa que los actores de la comunicación política se enfrentarán a retos que generarán desafíos por afrontar; así como un malabarista tiene que mantener el equilibrio en la cuerda para no caer, un domador de leones comunicar valentía e inteligencia para no morir devorado, y un gran showman magia y trucos para que el público le aplauda. Los medios de información, las encuestadoras, los candidatos, ong’s, entre otros tendrán que mostrar estrategias honestas intelectualmente, capaces de responder a la coyuntura, pero sobre todo su principal reto será ¿cómo comunicar confianza y credibilidad a los electores?, pero mejor vamos por partes:</p><p>Medios de información. Hace unos días el nuevo capitán de The New York Times A. G. Sulzberger escribió que “la desinformación está aumentando y la confianza en los medios cae a medida que las plataformas tecnológicas dan prioridad a los clics, los rumores y la propaganda antes que a la investigación real; los políticos manipulan para sacar ventaja alimentando las sospechas sobre la prensa. La creciente polarización amenaza incluso la suposición fundamental de verdades en común, las que mantienen unida a una sociedad”. El gran reto por parte de los medios es recuperar la confianza de sus audiencias; tal vez valdría la pena que algunos desempolvaran sus libros de periodismo –y los reestudien—para que practiquen las diferencias entre géneros informativos y de opinión. Ojalá algún día los medios acepten abiertamente en editoriales su apoyo a algún candidato sin disfraces; al final el elector decidirá, ya que es más inteligente que el desprecio con el que muchos los analizan. </p><p>Candidatos. El filósofo griego Platón decía que “uno de los castigos por rehusarse a participar en política, es que terminarán siendo gobernados por hombres inferiores a ti”. El sistema político mexicano continúa practicando su nostalgia por el Tlatoani, el personaje que cada seis años se presenta como salvador y curador de la pobreza, la violencia y la injusticia; ¡ni Spider-Man o el Enmascarado de Plata lo podrían hacer mejor! La comunicación política le rinde homenaje a este ánimo presidencialista al reducir todo a frases como: “estaríamos mejor con ya sabes quién”. Valdría la pena preguntarnos si con que llegue a la prejidenjia “ya saben quién” en tres años se acabaría la violencia como “ya saben quién” lo ha propuesto. La solución de los problemas es más compleja, no habrá mayorías absolutas para que el dedito de “ya saben quién” decida y aplauda, se fortalecerán los contrapesos, pero aún falta mucho tiempo. </p><p> Estado de Derecho. Don Daniel Cosío Villegas, historiador y Fundador del FCE, tuvo mucha razón al decir que “el mexicano posee un enorme talento para idear y redactar leyes cuya hechura despertaría la envidia del jurista más encumbrado del mundo, y un ingenio inagotable para violar las leyes que inventa”. Peeeero, que uno de los participantes de la contienda presidencial pronostique un fraude antes de las elecciones contamina la credibilidad del proceso. Ahí el reto de muestro sistema jurídico.</p><p>Encuestas. Si las encuestadoras pretenden recuperar la confianza y que la población participe en estos ejercicios tendrán que fortalecer sus alianzas con el INE, medios y partidos. El gran reto es explicar cuáles son los estudios que están apegados a la ciencia y alejados de una intencionalidad partidista. Esta elección tendrá como nuevo ingrediente las encuestas en Facebook y Twitter que pretender sobredimensionar sus resultados con una opinión generalizada. En fin el desafío por parte de los encuestadores y medios de información será explicar y no editorializar los resultados.</p><p> Seguridad y corrupción. Diferentes estudios y encuestas muestran cómo los principales problemas de los mexicanos son: la delincuencia; 28%, la situación política 16%; la corrupción 13%; la economía 11%, y el desempleo 8%. ¿Cuántos spots electorales veremos acerca de que 2017 fue el año donde se registraron más homicidios dolosos?, ¿cuántos acerca de gobernadores encarcelados por presuntos actos de corrupción?, ¿Quién aprovechará más estos ataques?, la respuesta parece ser muy sencilla; sin embargo cuántos encarcelamientos veremos próximamente; ¿por qué se amparó el señor Beltrones?, ¿los cambios en Segob, dependencia responsable de la seguridad, significan una ruptura por un pececito? En fin hay otras encuestas (Gallup International), que afirman que México es el cuarto país más feliz del mundo, por debajo de las Islas Fiji, Colombia y Filipinas; pero también México ocupa el quinto lugar entre las naciones más pesimistas. ¿felicidad o pesimismo se tiene que comunicar?, esto apenas inicia.  </p><p>En fin ¿cómo comunicar confianza y credibilidad a los electores?, ahí está el verdadero reto de la elección más grande de la historia. El poeta norteamericano Wallace Stevens decía que la confianza, como el arte, nunca proviene de tener todas las respuestas, sino de estar abierto a todas las preguntas. #Jap</p><p> </p><p>Académico de la FCPyS—UNAM, IPN y consultor político </p><p>@gersonmecalco</p><p> </p><p> </p><p> </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-556921 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-556921").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-556921").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-556921").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-556921"
>
<p>Las elecciones de este año serán las más grandes de la historia de nuestro país. Los más de 88 millones de electores elegiremos 3 mil 406 cargos –mil 300 más que hace seis años—. Esto significa que los actores de la comunicación política se enfrentarán a retos que generarán desafíos por afrontar; así como un malabarista tiene que mantener el equilibrio en la cuerda para no caer, un domador de leones comunicar valentía e inteligencia para no morir devorado, y un gran showman magia y trucos para que el público le aplauda. Los medios de información, las encuestadoras, los candidatos, ong’s, entre otros tendrán que mostrar estrategias honestas intelectualmente, capaces de responder a la coyuntura, pero sobre todo su principal reto será ¿cómo comunicar confianza y credibilidad a los electores?, pero mejor vamos por partes:</p><p>Medios de información. Hace unos días el nuevo capitán de The New York Times A. G. Sulzberger escribió que “la desinformación está aumentando y la confianza en los medios cae a medida que las plataformas tecnológicas dan prioridad a los clics, los rumores y la propaganda antes que a la investigación real; los políticos manipulan para sacar ventaja alimentando las sospechas sobre la prensa. La creciente polarización amenaza incluso la suposición fundamental de verdades en común, las que mantienen unida a una sociedad”. El gran reto por parte de los medios es recuperar la confianza de sus audiencias; tal vez valdría la pena que algunos desempolvaran sus libros de periodismo –y los reestudien—para que practiquen las diferencias entre géneros informativos y de opinión. Ojalá algún día los medios acepten abiertamente en editoriales su apoyo a algún candidato sin disfraces; al final el elector decidirá, ya que es más inteligente que el desprecio con el que muchos los analizan. </p><p>Candidatos. El filósofo griego Platón decía que “uno de los castigos por rehusarse a participar en política, es que terminarán siendo gobernados por hombres inferiores a ti”. El sistema político mexicano continúa practicando su nostalgia por el Tlatoani, el personaje que cada seis años se presenta como salvador y curador de la pobreza, la violencia y la injusticia; ¡ni Spider-Man o el Enmascarado de Plata lo podrían hacer mejor! La comunicación política le rinde homenaje a este ánimo presidencialista al reducir todo a frases como: “estaríamos mejor con ya sabes quién”. Valdría la pena preguntarnos si con que llegue a la prejidenjia “ya saben quién” en tres años se acabaría la violencia como “ya saben quién” lo ha propuesto. La solución de los problemas es más compleja, no habrá mayorías absolutas para que el dedito de “ya saben quién” decida y aplauda, se fortalecerán los contrapesos, pero aún falta mucho tiempo. </p><p> Estado de Derecho. Don Daniel Cosío Villegas, historiador y Fundador del FCE, tuvo mucha razón al decir que “el mexicano posee un enorme talento para idear y redactar leyes cuya hechura despertaría la envidia del jurista más encumbrado del mundo, y un ingenio inagotable para violar las leyes que inventa”. Peeeero, que uno de los participantes de la contienda presidencial pronostique un fraude antes de las elecciones contamina la credibilidad del proceso. Ahí el reto de muestro sistema jurídico.</p><p>Encuestas. Si las encuestadoras pretenden recuperar la confianza y que la población participe en estos ejercicios tendrán que fortalecer sus alianzas con el INE, medios y partidos. El gran reto es explicar cuáles son los estudios que están apegados a la ciencia y alejados de una intencionalidad partidista. Esta elección tendrá como nuevo ingrediente las encuestas en Facebook y Twitter que pretender sobredimensionar sus resultados con una opinión generalizada. En fin el desafío por parte de los encuestadores y medios de información será explicar y no editorializar los resultados.</p><p> Seguridad y corrupción. Diferentes estudios y encuestas muestran cómo los principales problemas de los mexicanos son: la delincuencia; 28%, la situación política 16%; la corrupción 13%; la economía 11%, y el desempleo 8%. ¿Cuántos spots electorales veremos acerca de que 2017 fue el año donde se registraron más homicidios dolosos?, ¿cuántos acerca de gobernadores encarcelados por presuntos actos de corrupción?, ¿Quién aprovechará más estos ataques?, la respuesta parece ser muy sencilla; sin embargo cuántos encarcelamientos veremos próximamente; ¿por qué se amparó el señor Beltrones?, ¿los cambios en Segob, dependencia responsable de la seguridad, significan una ruptura por un pececito? En fin hay otras encuestas (Gallup International), que afirman que México es el cuarto país más feliz del mundo, por debajo de las Islas Fiji, Colombia y Filipinas; pero también México ocupa el quinto lugar entre las naciones más pesimistas. ¿felicidad o pesimismo se tiene que comunicar?, esto apenas inicia.  </p><p>En fin ¿cómo comunicar confianza y credibilidad a los electores?, ahí está el verdadero reto de la elección más grande de la historia. El poeta norteamericano Wallace Stevens decía que la confianza, como el arte, nunca proviene de tener todas las respuestas, sino de estar abierto a todas las preguntas. #Jap</p><p> </p><p>Académico de la FCPyS—UNAM, IPN y consultor político </p><p>@gersonmecalco</p><p> </p><p> </p><p> </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-556921 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-556921").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-556921").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-556921").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/analisis/retos-de-la-comunicacion-politica-556921.html/default/wf.fragment/92a7ad82-2a68-4bdc-92fb-0e33ab5a746a"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class=" ">
<div id="related-columns">
<h3><img src="/static/theme/solmx/base/img/headerProfile.gif"/></h3>
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
martes 09 de enero de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/retos-de-la-comunicacion-politica-556921.html">
Retos de la comunicación política
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 28 de diciembre de 2017 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/la-izquierda-que-vivi-en-2017-547096.html">
La izquierda que viví en 2017
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 20 de diciembre de 2017 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/el-seductor-de-la-patria-541817.html">
El seductor de la patria
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 14 de diciembre de 2017 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/los-mandamientos-y-el-gabinete-de-amlo-485952.html">
Los mandamientos y el gabinete de AMLO
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 07 de diciembre de 2017 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/futbol-libros-y-politicos-418173.html">
Futbol, libros y políticos
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 30 de noviembre de 2017 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/la-gente-no-sabe-por-quien-vota-393829.html">
La gente no sabe por quién vota
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 23 de noviembre de 2017 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/confianza-politica-385202.html">
Confianza política
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 16 de noviembre de 2017 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/consejos-a-los-politicos-para-gobernar-bien-313334.html">
Consejos a los políticos para gobernar bien
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 09 de noviembre de 2017 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/los-mejores-periodicos-del-mundo-310208.html">
Los mejores periódicos del mundo
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 02 de noviembre de 2017 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/democracia-diabetica-307211.html">
Democracia diabética
</a>
</h4>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldemexico.com.mx/analisis/retos-de-la-comunicacion-politica-556921.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="metropoli_policia
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/"> Policía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/policia-auxiliar-de-la-cdmx-asalta-combi-en-ecatepec-y-desata-balacera-556369.html">
<img src="https://www.elsoldemexico.com.mx/incoming/xg7kxs-policia-ladron-cdmx-asalto-ecatepec.jpg/ALTERNATES/LANDSCAPE_160/policia-ladron-cdmx-asalto-ecatepec.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/xg7kxs-policia-ladron-cdmx-asalto-ecatepec.jpg/BINARY/thumbnail/policia-ladron-cdmx-asalto-ecatepec.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="policia-ladron-cdmx-asalto-ecatepec.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/policia-auxiliar-de-la-cdmx-asalta-combi-en-ecatepec-y-desata-balacera-556369.html">
Policía auxiliar de la CDMX asalta combi en Ecatepec y desata balacera
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="republica_justicia
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/balean-en-atentado-a-alcalde-veracruzano-a-una-semana-de-asumir-cargo-556516.html">
<img src="https://www.elsoldemexico.com.mx/incoming/x6wpnp-comando-armado-violencia-balazos-bala.jpg/ALTERNATES/LANDSCAPE_160/comando-armado-violencia-balazos-bala.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/x6wpnp-comando-armado-violencia-balazos-bala.jpg/BINARY/thumbnail/comando-armado-violencia-balazos-bala.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comando-armado-violencia-balazos-bala.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/balean-en-atentado-a-alcalde-veracruzano-a-una-semana-de-asumir-cargo-556516.html">
Balean en atentado a alcalde veracruzano a una semana de asumir cargo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-seccion-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box1'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-1x2">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-seccion-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=28&contextPath=1-28-&pubId=1&cat=&meta=read-column&objId=556921&type=article&title=Retos+de%c2%a0la%c2%a0comunicaci%c3%b3n+pol%c3%adtica&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fretos-de-la-comunicacion-politica-556921.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=28&amp;contextPath=1-28-&amp;pubId=1&amp;cat=&amp;meta=read-column&amp;objId=556921&amp;type=article&amp;title=Retos+de%c2%a0la%c2%a0comunicaci%c3%b3n+pol%c3%adtica&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fretos-de-la-comunicacion-politica-556921.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"mediaelement","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.91beeb06db608be941d04d72123d391f.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
